none
開封済み確認メールの「確認タブ」が表示されない RRS feed

  • 質問

  • お世話になります。


    Exchange 2003環境からExchange 2010環境にメールボックスを移行し、Exchange 2003環境を撤去致しました。

    その影響かは分かりませんが、開封確認要求を設定して送信したメールに、従来であれば表示されていた「確認タブ」が表示されなくなりました。

    「確認タブ」では、各受信者がメールを開封したかどうかを一覧で確認できるため、引き続き利用したい機能と考えています。「確認タブ」を表示させるための設定方法をご教授頂けますでしょうか?

    環境:
    Active Directoryサーバー:Windows Server 2008 Standard SP2 ×2

    Exchange 2003サーバー:Windows Server 2003 Standard,Exchange 2003 SP2

    Exchange 2010サーバー:Windows Server 2008 Standard SP2,Exchange 2010 RU3

    クライアント:Windows XP SP2,Outlook 2003 SP3

    以上、宜しくお願い申し上げます。

    2010年8月24日 7:38

回答

  • akkunn さん、こんにちは。
    フォーラム オペレーターの星 睦美です。

    参考になりそうなブログ記事がありますので、ご紹介します。

    Exchange Server 2007 で送信済みのメールを送信済みアイテムではなく、個人用フォルダ等の別の場所に移した場合に「確認タブ」が表示されないようです。Exchange Server 2010 で試してみましたら、送信済みアイテムから別のフォルダに移動した場合は[確認]タブが表示されませんでした。

    ・Outlook 研究所- Exchange Server 2007 環境で開封確認を受け取っても [確認] タブが現れない現象について:
    http://outlooklab.spaces.live.com/Blog/cns!9D7EA61EC7DAA750!611.entry

    こちらの情報がakkunn さんのお役にたちましたら幸いです。


    マイクロソフト株式会社 フォーラム オペレーター 星 睦美
    • 回答としてマーク 服部清次 2010年9月3日 4:36
    2010年8月27日 1:36

すべての返信

  • akkunn さん、こんにちは。
    フォーラム オペレーターの星 睦美です。

    参考になりそうなブログ記事がありますので、ご紹介します。

    Exchange Server 2007 で送信済みのメールを送信済みアイテムではなく、個人用フォルダ等の別の場所に移した場合に「確認タブ」が表示されないようです。Exchange Server 2010 で試してみましたら、送信済みアイテムから別のフォルダに移動した場合は[確認]タブが表示されませんでした。

    ・Outlook 研究所- Exchange Server 2007 環境で開封確認を受け取っても [確認] タブが現れない現象について:
    http://outlooklab.spaces.live.com/Blog/cns!9D7EA61EC7DAA750!611.entry

    こちらの情報がakkunn さんのお役にたちましたら幸いです。


    マイクロソフト株式会社 フォーラム オペレーター 星 睦美
    • 回答としてマーク 服部清次 2010年9月3日 4:36
    2010年8月27日 1:36
  • akkunn さん、

    こんにちは。
    フォーラム オペレーターの服部 清次です。

    akkunn さんがこちらの質問を投稿されてから少し経ちましたが、
    弊社の星睦美の回答はご確認いただけましたでしょうか?

    今回、1つの情報として、弊社の星の回答が参考になるのではないかと思いましたので、
    勝手ながら、ひとまず私の方で [回答としてマーク] させていただきました。

    また何か困ったことがありましたら、ぜひ TechNet フォーラムに質問をご投稿ください。
    今後とも、よろしくお願いします。
    それでは、また。


    __________________________________________________
    マイクロソフト株式会社 フォーラム オペレーター 服部 清次

    2010年9月3日 4:38
  • こんにちは、かなり経っていますが、便乗で質問してもよろしいでしょうか?

    同じような環境で、Exchange 2003からExchange 2010に移行しましたが、

    メールボックスの送信済みアイテムに保存しているにも関わらず、同現象が発生しております。

    ちなみに「配信確認」にチェックした場合は、確認タブが表示されます。

    原因や対処法がないでしょうか?

     

    2011年1月28日 8:49
  • mars-water さん、こんにちは
    フォーラム オペレーターの星 睦美です。

    [回答としてマーク] された質問では、追加の質問は目にとまりにくいため
    もしこちらの質問が解決されていない場合は、お手数ですが質問を新たにご投稿ください。

    よろしくお願いします。


    日本マイクロソフト株式会社 フォーラム オペレーター 星 睦美
    2011年2月21日 1:59