none
Internet Explorer 6.0 でTechNetフォーラムの閲覧できない所があります RRS feed

  • 質問

  • 以前にも、同じ要望をしました。表題のとおり、Internet Explorer 6.0TechNetフォーラムを閲覧すると、右側枠の「マイフォーラムリンク」「最近の閲覧者」「最近のモデレータ」「トップ回答者」「トップ回答者(MVP)」「トップ回答者(マイクロソフト)」「MicrosoftTechNetサイトの統計」等が見れなくなりました。改善することは技術的に難しいでしょうか。

    2011年5月16日 7:30

すべての返信

  • neko2 さん、

    こんにちは。
    フォーラム オペレーターの服部 清次です。

    「MSDN/TechNet フォーラムへのご意見ご要望」 フォーラムにフィードバックをお寄せいただき、ありがとうございます。
    以前にも同じ内容をご報告いただいていたにも関わらず、対応が遅れてしまい本当に申し訳ございません。

    私の方で neko2 さんのご報告内容を社内の担当者に報告させていただきたく思いますので、neko2 さんが使用
    されている OS の詳しい情報を教えていただけますでしょうか?

    MSDN/TechNet フォーラムの [よく寄せられる質問] ページの 「フォーラムでサポートされているブラウザと
    オペレーティング システムを教えてください
    」 という項目に記載されていますように、一部の OS とブラウザの組み
    合わせでは正常に機能しない可能性があります。
    neko2 さんが使用されている環境は、上記のページに記載のある、「フォーラムでサポートされているブラウザと OS」
    になりますでしょうか?

    よろしくお願いいたします。


    __________________________________________________
    日本マイクロソフト株式会社 フォーラム オペレーター 服部 清次



    2011年5月18日 5:23
  • 使用しているOSの詳しい情報は下記のとおりです。他にも必要な情報がありましたら教えてください。

     

    1.OS・・・Windows XP Professional Service Pack 3 (SP3)

    2.Internet Explorer 6・・・Version: 6.0.2900.5512.xp:sp_sp3_gdr.101209-1647(更新バージョン: SP3

    3.セキュリティバッチはOSIEともすべて最新のものまで適用済み

    4.画面の解像度・・・1024 ×768 ビクセル

    5.アンチウィルスソフト・・・トレンドマイクロ社のウィルスバスタコーポレートエディションクライアント8.0 SP1 インストール

    6.JavaScript・・・有効

    [ツール] メニューをクリック。

    [インターネット オプション] を選択。

    [セキュリティ] タブをクリック。

    [レベルのカスタマイズ] ボタンをクリック。

    [スクリプト] セクションまでスクロールし、[アクティブスクリプト] [有効にする] ラジオボタンをオン。

    [OK] ボタンをクリック。

    確認のウィンドウで [はい] をクリック。

     

    一部の社内システムの動作確認がとれないため、Internet Explorer 7 以上にはアップグレードできません。

    よろしくお願いします。

     
    2011年5月18日 8:04
  • neko2 さん、

    こんにちは。
    フォーラム オペレーターの服部 清次です。

    詳細な追加情報をご提供いただき、ありがとうございます。
    今回ご提供いただきました情報とあわせて、neko2 さんのご要望を社内の担当部署に報告させていただきます。
    よろしくお願いいたします。


    __________________________________________________
    日本マイクロソフト株式会社 フォーラム オペレーター 服部 清次

    2011年5月19日 2:36