none
익스체인지 2019 리눅스 설치 문의 RRS feed

  • 질문

  • 안녕하세요.

    리눅스에도 MSSQL 설치가 가능하다고 하는데, 혹시 익스체인지 2019 설치도 리눅스에서 가능한지 궁금합니다.
    2019년 10월 31일 목요일 오전 5:13

답변

  • 안녕하세요,

    안타깝지만 Exchange 2019 Server의 경우 Windows Server 2019 OS를 필요로 합니다. 자세한 사항은 다음 링크의 내용을 참고하시기 바랍니다.

    Exchange 2019 지원 운영 체제

    감사합니다.

    ※ 응답이 문제 해결에 도움이 되었다면 [답변으로 표시] 버튼을 눌러 주시기 바랍니다. 이는 유사한 증상을 겪는 다른 사용자들에게 도움이 될 수 있습니다. 만약 TechNet 구독자 지원에 대한 의견이 있다면, tnsf@microsoft.com 으로 문의할 수 있습니다.

    • 답변으로 표시됨 White_Denim 2019년 11월 7일 목요일 오전 1:13
    2019년 10월 31일 목요일 오전 8:31
    중재자