none
jdbc 드라이버 RRS feed

  • 질문

  • jdk 1.5버전의 어플리케이션에서 sql server2016을 연동하고자 합니다.



    해당 버전에 맞는 jdbc 드라이버는 어떤것을 사용하면 될까요?

    공식적으로 제공되는 버전이 없는 것으로 보여 이곳에 문의드립니다.

    혹시 호환되는 jdbc드라이버를 제공해주신다면 더욱 감사하겠습니다!

    답변 부탁드립니다.

    감사합니다!
    2020년 4월 13일 월요일 오전 6:28

모든 응답