none
Exchange 2013 OWA 한글 입력 오류 건 RRS feed

  • 질문

  • 안녕하세요.

    현재 Exchange 2013 기반에서 OWA를 사용 중입니다.

    Internet Explorer 11 이전 버전에서는 정상적으로 작동하나

    Internet Explorer 11 에서는 한글 입력 시 아래와 같은 오류가 발생합니다.

    • 갂 -> 가ㄲ
    • 샀 -> 사ㅆ
    • 걔 -> ㄱㅒ
    • 계 -> ㄱㅖ

    Internet Explorer 11 문제로 보여지는데..

    혹시 해결방법이 있을까요?

    도움 부탁 드립니다.

    2015년 7월 10일 금요일 오전 1:30

답변

  • 최신 Exchange 2013 누적 업데이트를 설치 하시기 바랍니다.

    제품 이름

    릴리스 날짜

    빌드 번호

    Exchange Server 2013 CU9

    2015 6 16

    15.00.1104.005

    Exchange Server 2013 CU8

    2015 3 16

    15.00.1076.009

    Exchange Server 2013 CU7

    2014 12 9

    15.00.1044.025

    Exchange Server 2013 CU6

    2014 8 26

    15.00.0995.029

    Exchange Server 2013 CU5

    2014년 5월 27일

    15.00.0913.022

    Exchange Server 2013 SP1

    2014년 2월 25일

    15.00.0847.032

    CU3에서 해결 되었다고 합니다.

    도움이 되었다면 체택해주시기 바랍니다.
    • 편집됨 장곰 2015년 7월 10일 금요일 오전 8:30 내용 변경
    • 답변으로 표시됨 강민철 2015년 7월 13일 월요일 오전 1:44
    • 답변으로 표시 취소됨 강민철 2015년 7월 13일 월요일 오전 1:44
    • 답변으로 표시됨 강민철 2015년 7월 13일 월요일 오전 1:44
    2015년 7월 10일 금요일 오전 7:57
  • 안녕하세요

    OWA에서 IE 11에 대한 쌍자음문제는  

    CU7에서 정상적으로 해결 되었습니다.

    단계별로 제품 업그레이드 하실 필요는 없습니다. 저의 경우 CU5->CU7으로 업그레이드 했습니다.

    ^^


    jk

    • 답변으로 표시됨 강민철 2015년 7월 13일 월요일 오전 1:44
    2015년 7월 11일 토요일 오전 4:20

모든 응답

  • 최신 Exchange 2013 누적 업데이트를 설치 하시기 바랍니다.

    제품 이름

    릴리스 날짜

    빌드 번호

    Exchange Server 2013 CU9

    2015 6 16

    15.00.1104.005

    Exchange Server 2013 CU8

    2015 3 16

    15.00.1076.009

    Exchange Server 2013 CU7

    2014 12 9

    15.00.1044.025

    Exchange Server 2013 CU6

    2014 8 26

    15.00.0995.029

    Exchange Server 2013 CU5

    2014년 5월 27일

    15.00.0913.022

    Exchange Server 2013 SP1

    2014년 2월 25일

    15.00.0847.032

    CU3에서 해결 되었다고 합니다.

    도움이 되었다면 체택해주시기 바랍니다.
    • 편집됨 장곰 2015년 7월 10일 금요일 오전 8:30 내용 변경
    • 답변으로 표시됨 강민철 2015년 7월 13일 월요일 오전 1:44
    • 답변으로 표시 취소됨 강민철 2015년 7월 13일 월요일 오전 1:44
    • 답변으로 표시됨 강민철 2015년 7월 13일 월요일 오전 1:44
    2015년 7월 10일 금요일 오전 7:57
  • 장곰님.

    우선 답변해주셔서 감사드립니다.

    Exchange Server 2013 SP1(150..00847.32) 까지 설치되어있으나 동일한 현상이 발생합니다.

    혹시 다른 해결 방법은 없을까요..



    • 편집됨 강민철 2015년 7월 10일 금요일 오전 8:58
    • 답변으로 표시됨 강민철 2015년 7월 13일 월요일 오전 1:44
    • 답변으로 표시 취소됨 강민철 2015년 7월 13일 월요일 오전 1:44
    2015년 7월 10일 금요일 오전 8:53
  • 안녕하세요

    OWA에서 IE 11에 대한 쌍자음문제는  

    CU7에서 정상적으로 해결 되었습니다.

    단계별로 제품 업그레이드 하실 필요는 없습니다. 저의 경우 CU5->CU7으로 업그레이드 했습니다.

    ^^


    jk

    • 답변으로 표시됨 강민철 2015년 7월 13일 월요일 오전 1:44
    2015년 7월 11일 토요일 오전 4:20