none
아웃룩 규칙 적용 안됨 현상 RRS feed

  • 질문

  • 안녕하세요
    한가지 질문사항이 있어 고수님들의 답변을 듣고자 합니다

    제가 아웃룩에서 적용한 규칙은 아래와 같습니다

    1. 받는사람 주소에 특정 단어가 있을 시
    2. 해당 메일을 특정 폴더로 이동

    또는

    1. 모든 주소록에 있는 사람에게 메일을 수신 시
    2. 해당 메일을 특정 폴더로 이동

    이 규칙을 적용 했을 시 처음엔 규칙이 잘 적용 되다가
    약 1일 후 규칙 적용이 안되는 현상이 발생 합니다
    해당 증상 처리 방법은 어찌 되는지요

    해당 증상 발생 시 위 규칙은 설정 되어 있는 상태입니다

    사용자 환경

    1. Windows 7 64bit
    2. Outlook 2010사용, 2007버전으로 테스트 했으나 동일 현상 발생
    3. Exchange Server 2010 사용
    4. OWA에서 규칙 적용 하여도 동일 증상 발생

    이상 귀중한 답변 부탁 드립니다

    2013년 7월 9일 화요일 오후 12:44

모든 응답

  • 아 정말 신기한 일이네요. ^^;;; 처음부터 불가한 경우라면 정책 부분을 확인해 볼수 있는 사항이지만, 현재 규칙 설정 적용이 시간이 지나면 해제가 된다는 것은 사실 어떤 변수에 의해서 적용이 해제되는지 파악하기가 어려우면 이 경우 동일한 이슈가 확인되지 않습니다.

    버그가 아닌 사용자 환경 변수에 의해서 적용이 풀려지는것으로 보여지며, 가이드가 조금 어렵습니다.

    아래 커뮤니티 또는 기술지원을 받아보시길 바랍니다

    http://answers.microsoft.com/ko-kr/windowslive

    1577-9700

    2013년 7월 11일 목요일 오전 6:23
    중재자
  • 안녕하세요
    한가지 질문사항이 있어 고수님들의 답변을 듣고자 합니다

    제가 아웃룩에서 적용한 규칙은 아래와 같습니다

    1. 받는사람 주소에 특정 단어가 있을 시
    2. 해당 메일을 특정 폴더로 이동

    또는

    1. 모든 주소록에 있는 사람에게 메일을 수신 시
    2. 해당 메일을 특정 폴더로 이동

    이 규칙을 적용 했을 시 처음엔 규칙이 잘 적용 되다가
    약 1일 후 규칙 적용이 안되는 현상이 발생 합니다
    해당 증상 처리 방법은 어찌 되는지요

    해당 증상 발생 시 위 규칙은 설정 되어 있는 상태입니다

    사용자 환경

    1. Windows 7 64bit
    2. Outlook 2010사용, 2007버전으로 테스트 했으나 동일 현상 발생
    3. Exchange Server 2010 사용
    4. OWA에서 규칙 적용 하여도 동일 증상 발생

    이상 귀중한 답변 부탁 드립니다

    Exchange Server 쪽 Issue 로 생각 됩니다만... 서비스팩 업그레이드 및 보안롤업 업데이트는 모두 하셨는지요?

    일단 새로운 어카운트를 만드셔서 재연여부를 시험 해 보시면 좋을 것 같습니다.

    그래도 문제가 생긴다면, 포럼에서 지원은 불가하며 전문기술지원을 받아보셔야 할 것 같습니다. (비용이 발생할 수 있습니다.)

    2013년 7월 25일 목요일 오전 6:21
    중재자