none
Windows Server 2008 R2 호환 문의 RRS feed

  • 질문

  • 안녕하세요.

    Windows Server 2008 R2 사용중이고 AD 구성되어 있습니다. 혹시 Exchange 2019가 설치 및 구동이 가능할까요?

    감사합니다. 


    2019년 7월 24일 수요일 오전 6:37

답변

  • 안녕하세요,

    안타깝지만 Exchange 2019의 경우 최소 Windows Server 2012 R2 이상이 필요한 것으로 확인됩니다. 아울러 Exchange 서버의 경우 DC에 설치하는 것은 권장되지 않으니 이 점도 참고해보시기 바랍니다.

    https://docs.microsoft.com/en-us/exchange/plan-and-deploy/system-requirements?view=exchserver-2019

    감사합니다.


    ※ 응답이 문제 해결에 도움이 되었다면 [답변으로 표시] 버튼을 눌러 주시기 바랍니다. 이는 유사한 증상을 겪는 다른 사용자들에게 도움이 될 수 있습니다. 만약 TechNet 구독자 지원에 대한 의견이 있다면, tnsf@microsoft.com 으로 문의할 수 있습니다.

    2019년 7월 24일 수요일 오전 8:14
    중재자