none
OS 버전 문의 RRS feed

  • 질문

  • 안녕하세요. 

    엔터프라이즈 SQL 2012, 2014, 2016 에 혹시 요구되는 윈도우 버전이 있나요? 데이터 센터 버전이라던지....

    감사합니다. 

    2019년 2월 26일 화요일 오전 5:32

모든 응답