none
Exchange 2010 공존 RRS feed

  • 질문

  • 안녕하세요. 

    Exchange 2010 이랑 2016 공존 환경을 계획중에 있습니다. Exchange 2010은 SP3이 필요한 것으로 아는데 SP1에서 바로 설치하면 되나요? 

    감사합니다. 

    2019년 6월 19일 수요일 오전 4:06

모든 응답

  • 안녕하세요,

    SP1에서 SP3을 바로 설치하셔도 될 것으로 생각됩니다. 아울러 Exchange 2016과의 공존 환경을 생각하고 계신다면 최소 Exchange 2010 RU11 이 필요한 것으로 확인되니 참고해보시기 바랍니다.

    감사합니다.


    ※ 응답이 문제 해결에 도움이 되었다면 [답변으로 표시] 버튼을 눌러 주시기 바랍니다. 이는 유사한 증상을 겪는 다른 사용자들에게 도움이 될 수 있습니다. 만약 TechNet 구독자 지원에 대한 의견이 있다면, tnsf@microsoft.com 으로 문의할 수 있습니다.

    2019년 6월 19일 수요일 오전 6:22
    중재자