none
"Senden an -> E-Mail Empfänger - E-Mail bleibt im Postausgang" RRS feed

  • Frage

  • Hallo zusammen,

    ich verzweifle so langsam, denn ich habe die komischten Fehler auf unserem Terminalserver 2012R2 und Outlook 2013.

    Ich habe eine Gruppe von 3 Leuten die alle auf ein Postfach zugreifen. Ich habe das Postfach im Outlook hinzugefügt mit Username + Passwort. Das funktioniert soweit auch. 

    Im Windows gibt es die Funktion "Rechte Maustaste auf eine Datei -> Senden an -> E-Mail Empfänger". Wenn ich das jetzt hier vom persönlichen Benutzerkonto weg schicke, geht es ganz normal raus. Wähle ich aber jetzt hier das "gemeinsame Postfach" dann bleibt die E-Mail im Postausgang. 

    Das kuriose ist aber, die E-Mail geht trotzdem raus und wird vom gegenüber empfangen. 

    Das nächste kuriose ist, wenn ich eine neue E-Mail auf mache und die Datei per Drag & Drop hinzu füge, geht die E-Mail ganz normal raus. 

    Ich weiß jetzt wirklich nicht nach was ich suchen soll. 

    Hat jemand eine Idee oder einen Tipp?

    Vielen vielen Dank!
    Grüße
    Leon


    Dienstag, 9. April 2019 16:14

Alle Antworten

  • Hallo,

    da das Thema inhaltlich besser in das Forum Exchange passt, werde ich es dorthin verschieben. Vielleicht hat dort jemand mehr Erfahrung.

    Gruß

    Mihaela


    Bitte haben Sie Verständnis dafür, dass im Rahmen dieses Forums, welches auf dem Community-Prinzip „IT-Pros helfen IT-Pros“ beruht, kein technischer Support geleistet werden kann oder sonst welche garantierten Maßnahmen seitens Microsoft zugesichert werden können.

    Mittwoch, 10. April 2019 12:46
    Moderator
  • Moin,

    ist das Office auf den TS aktuell?

    Welchen Stand hat der Exchange?
    http://blog-schulenburg.de/index.php/kategorie-als-blog/87-exchange-build-nummern

    Wurde die shared Mailbox als weitere Mailbox eingerichtet?

    Wie wurden die Rechte gesetzt?


    Gruß Norbert

    Mittwoch, 10. April 2019 18:14
    Moderator
    • Bearbeitet Wolf108 Mittwoch, 10. April 2019 20:21 Link hinzugefügt
    Mittwoch, 10. April 2019 20:20
  • Danke für die Antworten.
    Die Antwort von Wolfgang geht in die Richtung, konnte das Problem aber damit nicht lösen. 

    Das Konto wurde ganz normal mit Username + Passwort hinzugefügt. Also es ist kein freigegebenes Postfach. Auch haben die Benutzer auf das Postfach im Exchange sonst keine Rechte. Ist das vielleicht das Problem, dass die trotzdem Vollzugriff benötigen? 

    Office auf TS ist das neuste was der WSUS hergegeben hat. Exchange ist CU 19. 

    Samstag, 13. April 2019 10:17
  • deaktivere bitte einmal den Exchange Cache Mode. Wie verhält es sich dann?

    Postfach voll? und Send Quota Limit aktiviert?

    Outlook Profil neu erstellen

    SendAs Permission am Exchange gesetzt?


    Chris

    Samstag, 13. April 2019 15:50
  • Hi, hatte den Thread aus den Augen verloren. Ist es noch akut? Was mir auch noch einfällt: Zum Ablegen der gesendeten Nachrichten: Benötigen die Absender nicht Schreibrechte auf dem "Gesendete Elemente"-Ordner des gemeinsamen Postfachs?

    Lizenztechnisch geschickter wäre es, das Postfach als "shared" einzurichten, FullAccess und SendAs-Rechte einzutragen und den Set-Mailbox-Parameter "-MessageCopyForSendAsEnabled" auf "True" zu setzen. Das spart eine Lizenz und funktioniert nachweislich. ;)


    Wolfgang

    Sonntag, 20. Oktober 2019 12:12
  • Lizenztechnisch geschickter wäre es, das Postfach als "shared" einzurichten, FullAccess und SendAs-Rechte einzutragen und den Set-Mailbox-Parameter "-MessageCopyForSendAsEnabled" auf "True" zu setzen. Das spart eine Lizenz und funktioniert nachweislich. ;)

    Moin,

    nein, das spart insofern keine Lizenz, als dass auch im anderen Modell keine gebraucht worden wäre. Lizenzen sind "per User" oder "per Device", nicht jedoch "per Mailbox" oder "per AD account".

    Das kann man technisch also quasi gar nicht zählen, weshalb auch der Lizenz-Rechner von Exchange 2010 keine Fortsetzung in den späteren VErsionen erfahren hat.


    Evgenij Smirnov

    http://evgenij.smirnov.de


    Sonntag, 20. Oktober 2019 12:39
  • Ok, danke für die Info. Hatte mir ein PFE anders erzählt; da werde ich noch mal nachhaken evtl. hab eich da was falsch verstanden. ;)

    Wolfgang

    Donnerstag, 7. November 2019 20:49
  • Ok, danke für die Info. Hatte mir ein PFE anders erzählt; da werde ich noch mal nachhaken evtl. hab eich da was falsch verstanden. ;)

    Weder der PFE noch ich haben irgendeine Befähigung zur Lizenzberatung. Der PFE vielleicht schon, aber nicht als PFE, sondern weil er eine entsprechende Weiterbildung genossen hat. Aber in den Docs steht:

    Clientzugriffslizenzen (CALs)

    Bei diesem Lizenztyp wird für jeden Benutzer oder jedes Gerät, der bzw. das auf die Serversoftware zugreift, eine CAL benötigt.


    Evgenij Smirnov

    http://evgenij.smirnov.de

    Donnerstag, 7. November 2019 22:04