none
Beim Mail-Empfänger wird falscher Outlook 2010-Konto als Absender angezeigt RRS feed

  • Frage

  • Bitte Hilfe!

    Ich habe für einen Freund Outlook 2010 mit zwei Konten - beide von t-online.de - eingerichtet.

    Wenn nun eine Mail vom Konto 2 beim beliebigen Mail-Empfänger ankommt,  wird dort als Absender das Konto 1 als Absender angezeigt. Allerdings wir der Name des richtigen Absenders B aber mit der E-Mailadresse des Konto A (dahinter in eckiger Klammer angezeigt). Im Ordner "gesendete" wird aber korrekt die Mail mit Absender Konto 2 angezeigt. Habe dann testhalber ein 3. Konto eingerichtet. Auch hier erscheint beim Empfänger die Mail wieder fälschlicherweise mit Adresse Konto 1 als Absender und bei gesendete wieder korrekt mit Absender Konto 3.

     - Testhalber habe ich dann Konto 1 wieder gelöscht bei "Konto entfernen", es wird auch bei der Auflistung der Konten nicht mehr angezeigt und trotzdem wird beim Senden aus Konto 2 beim Empfänger wieder das (gelöschte!) Konto 1 als Absender angezeigt.

    Gibt es für dieses Problem eine Lösung??

    Wäre für einen raschen Lösungsvorschlag sehr dankbar!

    Gruß
    bente24

    Samstag, 8. Januar 2011 16:34

Alle Antworten

  • Ich habe mehrere POP, ein imap und ein Exchange Konto und beobachte dasselbe Problem. Zusätzlich zum beschrieben Sachverhalt, tritt das Phänomen bei mir auch bei Terminvereibarungen auf. Sende ich einen Termin aus dem Exchange Konto, erhält der Empfänger eine der POP Adressen als "Leitung" des Termins, obwohl beim Versand alles korrekt eigegeben wurde. Äusserst unangenehm bei Geschäftskontakte und -terminen.

    Habe bisher leider auch noch leine Lösung gefunden und keiner den ich gefragt habe weis Bescheid...

    Dienstag, 11. Januar 2011 16:03
  • Hi,

    auch hier tritt dieses Problem auf. Ich nutze einen Exchange Account (A), einen zusätzlich geöffneten Exchange Account (B) und ein zusätzliches IMAP/SMTP Konto (C).

    Wenn ich jetzt über den IMAP Account (C) eine Mail versende kommt es in seltenen Fällen vor, dass die Email zwar über diesen Account verschickt wird (ich kann das in den Serverlogs sehen), aber beim Empfänger als Absender der zusätzliche Exchange Account (B) angezeigt wird.

    Hat hier in der Zwischenzeit jemand eine Ursache oder Lösung gefunden?

    Ich verwende Outlook 2010 SP1 mit allen aktuellen Patches und Updates
    Microsoft Outlook 2010 (14.0.6117.5001) SP1 MSO (14.0.6112.5000)

    Beste Grüße!

    Mittwoch, 25. Juli 2012 10:31