none
Outlook 2010 wie automatische Besprechungsanfrage verhindern? RRS feed

  • Frage

  • Hallo zusammen!

    Vielleicht könnt Ihr mir weiterhelfen?
    Ich google schon den halben Tag rum und habe bisher keine Lösung gefunden.

    Meine Frau und ich planen unsere gemeinsamen Termine mit Outlook.

    Bisher benutzten wir beide Outlook 2003.

    Jetzt benutze ich Outlook 2010.

    Wenn meine Frau mir einen Terminvorschlag (Besprechungsanfrage) macht, wird dieser automatisch in Outlook 2010 eingetragen.
    Bei Outlook 2003 wurde ich vorher gefragt.

    Wie kann ich diesen Zustand in Outlook 2010 herstellen?
    So das ich vor dem Eintrag wieder gefragt werde?


    Gruss
    Heinz
    Montag, 29. August 2011 14:02

Antworten

  • Hallo Heinz,

    Sie schreiben, die Anfrage wird unter Vorbehalt angenommen. Heißt dass, Sie sehen den Termin nicht gestrichelt im Kalender?

    Eine Möglichkeit,  über die Besprechungsanfragen auch benachrichtigt zu werden, wenn Sie nicht im E-Mail-Ordner sind, wäre über die Erstellung einer Regel. Darin können Sie als Bedingung alle Besprechungsanfragen oder -aktualisierungen festlegen und als Aktion entweder eine Desktopbenachrichtigung anzeigen lassen, oder im Benachrichtigungsfenster für neue Elemente einen selbst definierten Text anzeigen lassen.

    Wir hoffen, vielen Besuchern der
    TechNet Foren durch das Posten dieses Lösungsvorschlags weiterhelfen zu können.

    Viele Grüße,
    Ralf Kirschner
    TechNet Hotline für TechNet Online Deutschland

    Disclaimer:
    Bitte haben Sie Verständnis dafür, dass wir hier auf Rückfragen gar nicht oder nur sehr zeitverzögert antworten können.
    Bitte nutzen Sie für Rückfragen oder neue Fragen den telefonischen Weg über die
    TechNet Hotline:



    Es gelten für die TechNet Hotline und dieses Posting diese
    Nutzungsbedingungen, Hinweise zu Markenzeichen sowie die allgemein gültigen Informationen zur Datensicherheit sowie die gesonderten Nutzungsbedingungen für die TechNet Hotline.

    Mittwoch, 21. September 2011 11:44
    Moderator

Alle Antworten

  • Hallo Heinz,

    Das automatische Eintragen von Besprechungsanfragen im Kalender lässt sich in Outlook 2010 folgendermaßen unterbinden:

    Gehen Sie in die Optionen (Datei – Optionen) und öffnen dort das Register Kalender. Dort können Sie unter Resourcenplanung die Option Automatisch Besprechungsanfragen annehmen/ablehnen abschalten.

    Wenn diese Option deaktiviert ist, werden Besprechungsanfragen nicht automatisch akzeptiert (bzw. abgelehnt) und erscheinen im Kalender (solange sie nicht bearbeitet wurden) in  gestrichelten Kästchen.

    Wir hoffen, vielen Besuchern der TechNet Foren durch das Posten dieses Problems und einer möglichen Lösung weiterhelfen zu können.

    Viele Grüße,
    Ralf Kirschner
    TechNet Hotline für TechNet Online Deutschland

    Disclaimer:
    Bitte haben Sie Verständnis dafür, dass wir hier auf Rückfragen gar nicht oder nur sehr zeitverzögert antworten können.
    Bitte nutzen Sie für Rückfragen oder neue Fragen den telefonischen Weg über dieTechNet Hotline:



    Es gelten für die TechNet Hotline und dieses Posting diese
    Nutzungsbedingungen, Hinweise zuMarkenzeichen sowie die allgemein gültigenInformationen zur Datensicherheit sowie die gesondertenNutzungsbedingungen für die TechNet Hotline.

    Dienstag, 13. September 2011 12:00
    Moderator
  • Herzlichen Dank fuer die Antwort! :) Leider hilt sie mir nicht weiter. Ich kann an der Stelle keine Haekchen setzten- oder entfernen. Ich kann den Dialog zwar aufrufen, es sind aber alle Optionen ausgegraut. Das heisst: Alle Haken sind entfernt und es lassen sich keine Haekchen setzen. Haetten Sie sonst noch einen Tipp?
    Freitag, 16. September 2011 05:56
  • Hallo Heinz,

    warum diese Option bei Ihnen nicht verfügbar ist, kann ich Ihnen momentan nicht sagen.

    Allerdings hätte ich noch einen weiteren Lösungsvorschlag:
    Über Datei - Optionen – E-Mail können Sie im Abschnitt Verlauf die Option Besprechungsanfragen und Antworten auf Besprechungsanfragen und –abrufe automatisch bearbeiten deaktivieren, siehe auch [1].

    Nun sollten Besprechungsanfragen nicht mehr automatisch akzeptiert (bzw. abgelehnt) werden.
    Im Kalender erscheinen diese, solange sie nicht bearbeitet wurden, in gestrichelten Kästchen.

    Wir hoffen, vielen Besuchern der TechNet Foren durch das Posten dieses Lösungsvorschlags weiterhelfen zu können.

    [1] http://office.microsoft.com/en-us/outlook-help/change-how-meeting-request-poll-and-read-or-delivery-receipts-are-processed-HP010355073.aspx?CTT=1

    Viele Grüße,
    Ralf Kirschner
    TechNet Hotline für TechNet Online Deutschland

    Disclaimer:
    Bitte haben Sie Verständnis dafür, dass wir hier auf Rückfragen gar nicht oder nur sehr zeitverzögert antworten können.
    Bitte nutzen Sie für Rückfragen oder neue Fragen den telefonischen Weg über dieTechNet Hotline:



    Es gelten für die TechNet Hotline und dieses Posting diese
    Nutzungsbedingungen, Hinweise zuMarkenzeichen sowie die allgemein gültigenInformationen zur Datensicherheit sowie die gesondertenNutzungsbedingungen für die TechNet Hotline.





    Dienstag, 20. September 2011 13:19
    Moderator
  • Hmm...? Diese option ist bei mir bereits deaktiviert.

    Trotzdem werden sie automatisch angenommen. :(

    Bei Outlook 2003 habe ich in dem Moment wenn die Anfragen eingetroffen sind ein kleines Fenter bekommen, in dem die Anfragen aufgelistet waren und man dann ggf. zusagen- oder ablehnen konnte.

    Bei 2010 werden die Anfragen einfach unter Vorbehalt eingetragen.

    Bei Start mit der Kalenderansicht "Arbeitswoche" sehe ich natürlich nicht ob beispielsweise uebernächste Woche was eingetragen worden ist. Ich muss dann erst in den Mailordner gehen, um zu sehen ob da was gekommen ist.

    Das Ganze ist sehr lästig.

    Wundert mich, das ich scheinbar der Einzige bin, dem das nicht passt. Ich habe schon einige Outlook-Foren abgeklappert - jedoch nirgends eine Lösung gefunden, wie ich mitbekomme, das Anfragn gekommen sind.

    (BTW: Ich nutze Outlook nicht als Mailer. Deswegen muss ich erst in den Mailordner gehen)

    Haben Sie vielleicht eine andere Idee, wie ich das Problem lösen kann?

    Und was mich auch interessiert, warum die Option aus Ihrem ersten Vorschlag bei mir nicht verfügbar (ausgeraut) ist.

     

    Gruss Heinz


    • Bearbeitet hal20003 Mittwoch, 21. September 2011 06:32
    Mittwoch, 21. September 2011 06:30
  • Hallo Heinz,

    Sie schreiben, die Anfrage wird unter Vorbehalt angenommen. Heißt dass, Sie sehen den Termin nicht gestrichelt im Kalender?

    Eine Möglichkeit,  über die Besprechungsanfragen auch benachrichtigt zu werden, wenn Sie nicht im E-Mail-Ordner sind, wäre über die Erstellung einer Regel. Darin können Sie als Bedingung alle Besprechungsanfragen oder -aktualisierungen festlegen und als Aktion entweder eine Desktopbenachrichtigung anzeigen lassen, oder im Benachrichtigungsfenster für neue Elemente einen selbst definierten Text anzeigen lassen.

    Wir hoffen, vielen Besuchern der
    TechNet Foren durch das Posten dieses Lösungsvorschlags weiterhelfen zu können.

    Viele Grüße,
    Ralf Kirschner
    TechNet Hotline für TechNet Online Deutschland

    Disclaimer:
    Bitte haben Sie Verständnis dafür, dass wir hier auf Rückfragen gar nicht oder nur sehr zeitverzögert antworten können.
    Bitte nutzen Sie für Rückfragen oder neue Fragen den telefonischen Weg über die
    TechNet Hotline:



    Es gelten für die TechNet Hotline und dieses Posting diese
    Nutzungsbedingungen, Hinweise zu Markenzeichen sowie die allgemein gültigen Informationen zur Datensicherheit sowie die gesonderten Nutzungsbedingungen für die TechNet Hotline.

    Mittwoch, 21. September 2011 11:44
    Moderator
  • Hallo Herr Kirschner,

    vielen herzlichen Dank! Das mit der Regel war die Lösung.

    Sie haben mir sehr geholfen. :)

    Asche auf mein Haupt.

    Da hätte ich aber auch mal selbst drauf kommen können.

     

    Gruss

    Heinz


    • Bearbeitet hal20003 Donnerstag, 22. September 2011 18:27
    Donnerstag, 22. September 2011 18:26
  • Hallo Herr Kirschner,

    ich habe das gleiche Problem wie Heinz. Ich hoffe es ist ok, diesen alten Thread auszugraben... Nur hilft es mir nicht die Mails zu filtern - ich verwende Outlook nämlich auch als Mailprogramm und brauche die Benachrichtigungsmails durchaus.

    Genau das Verhalten das Sie, Herr Kirschner, beschreiben die Termine "gestrichelt" einzutragen würde ich gerne deaktivieren. Wie bei Heinz ist erstere genannte Option bei mir (Outlook 2013) ausgegraut und zweitere Option deaktiviert.

    Das Verhalten ist deswegen besonders nervig, weil die Termine bereits in einem anderen Kalender als dem primären existieren und durch den "gestrichelten" Termin verdoppelt werden.

    Mit freundlichen Grüßen

    Christian Schneider

    Dienstag, 15. Januar 2013 16:01
  • Ich denke, das die Optionen nur aktiv sind, wenn Sie OLK zusammen mit Exchange (MAPI) benutzen - wenn Sie z.B. POP 3 als Mailprotkoll nutzen sind die Optionen vermutlich ausgegraut.
    Sonntag, 12. März 2017 20:30
  • Hallo,

    ich habe das gleiche Problem mit den gestrichelten Kalender-Einträgen.

    Tatsächlich ist es in Oulook 2010 so, dass der deaktivierte Haken "Besprechungsanfragen und Antworten auf Besprechungsanfragen und -abrufe automatisch bearbeiten" zwar bewirkt, dass die Termine nicht gestrichelt in den Kalender eingetragen werden, aber nur solange man die Einladungsmail nicht gelesen hat.

    Sobald man die Mail gelesen (Lesebereich oder durch Doppelklick) hat, wird der Termin gestrichelt eingetragen, obwohl man ihn nicht bestätigt hat. Also ohne Klick auf "Annahemen"!

    Genau diese Verhalten möchte ich aber abschalten.

    Vielen Dank.

    Mittwoch, 13. März 2019 10:14