none
Bug in Word 2010 14.0.5123.5000 RRS feed

Answers

  • Hello Clint,

    I was able to reproduce the issue on my side as well consistently. 

    I checked with some other sources and it does not appear that this has been submitted yet.

    I filed this internally for review, however, I don't expect a fix to be created for this for now.

    Thanks for letting us know!


    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    Thanks!
    Adrian Microsoft Online Community Support

    • Marked as answer by Sally Tang Friday, February 25, 2011 6:10 AM
    Tuesday, February 22, 2011 11:15 PM
    Moderator

All replies

  •  

    Hello,

     

    Thank you for your question.

     

    I am trying to involve someone familiar with this topic to further look at this issue. There might be some time delay. Appreciate your patience.

     

    Thank you for your understanding and support.

     

    Best Regards,

     

    Sally Tang

    TechNet Subscriber Support in forum

    If you have any feedback on our support, please contact tngfb@microsoft.com  

    Tuesday, February 22, 2011 8:40 AM
  • Looks like a bug to me!
     
    I suspect Sally has better contacts than me, but I have reported it.
     
     

    Enjoy,
    Tony
    www.WordArticles.com
    Tuesday, February 22, 2011 2:49 PM
  • Hello Clint,

    I was able to reproduce the issue on my side as well consistently. 

    I checked with some other sources and it does not appear that this has been submitted yet.

    I filed this internally for review, however, I don't expect a fix to be created for this for now.

    Thanks for letting us know!


    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    Thanks!
    Adrian Microsoft Online Community Support

    • Marked as answer by Sally Tang Friday, February 25, 2011 6:10 AM
    Tuesday, February 22, 2011 11:15 PM
    Moderator