locked
Novas Contas de Email RRS feed

  • Pergunta

  • Olá, estou com uma dúvida, acredito que simples de resolver, mas como estou começando com exchange, estou apanhando um pouco.
    Meu site está em um provedor fora da empresa e aponta para o meu servidor Exchange e o SMTP usado é do Terra. Não está de uma forma adequada a meu ver, mas peguei funcionando assim.
    Qdo a conta no AD e no Exchange são criadas, o usuário consegue enviar emails para fora da empresa, mas não recebe. Alguem poderia me dar uma ajudinha nesse probleminha?

    Obrigado
    quinta-feira, 3 de janeiro de 2008 11:56

Respostas

  • Ola Wellington,

     

    Então vamos as perguntas básicas:

    1) Via OWA funciona?

    2) O que aparece no proxyaddress (guia E-mail address) destas contas? 

    3) Message Tracking o que está te aparecendo?

    4) Firewall/Anti-spam? Pode ter alguma regra ou afim bloqueando esses caras novos?

     

    Abs.

    quinta-feira, 3 de janeiro de 2008 13:39

Todas as Respostas

  • Ola Wellington,

     

    Isso acontece apenas com usuários novos? Internamente funciona?

    Por favor, procure ser mais especifico, qual o erro que retorna da mensagens de recebimento?

     

    Abs.

    quinta-feira, 3 de janeiro de 2008 13:27
  • Olá Rodrigo, é o seguinte, aqui dentro da empresa entre as contas do exchange, funciona tudo normal. O envio tb ta funcionando, mas não consigo receber de fora. As contas antigas estão funcionando normalmente, o problema está acontecendo com as contas novas. E quem envia de fora não recebe nenhuma mensagens de erro. Simplesmente desaparece o email enviado de fora.

    Desde ja obrigado pela ajuda.
    quinta-feira, 3 de janeiro de 2008 13:32
  • Ola Wellington,

     

    Então vamos as perguntas básicas:

    1) Via OWA funciona?

    2) O que aparece no proxyaddress (guia E-mail address) destas contas? 

    3) Message Tracking o que está te aparecendo?

    4) Firewall/Anti-spam? Pode ter alguma regra ou afim bloqueando esses caras novos?

     

    Abs.

    quinta-feira, 3 de janeiro de 2008 13:39
  • Ola Wellington,

     

    Teu problema esta no provedor, visto que ele tem os MX ele recebe a comunicaçao SMTP, se nao tem o usuário cadastrado lá, ele nao vai aceitar. Cadastra isto no teu provedor e configurar tem pop3 connector para este novo usuário.

     

     

    quinta-feira, 3 de janeiro de 2008 14:18