none
TELA AZUL RRS feed

  • Pergunta

  • USO O WINDOWS VISTA HOME PREMIUM QUE VEIO FORNECIDO COM UM PC ITAUTEC. SEMPRE QUE LIGO O PC O SISTEMA PEDE PRA CORRIGIR O PROBLEMA (QUE NUNCA É CORRIGIDO) E DEPOIS APARECE A FAMOSA TELA AZUL. O ERRO INFORMADO NA TELA AZUL É ESTE: THECHNICAL INFORMATION: STOP: 0X0000007B (0X80599BB0, 0XC0000034, 0X00000000, 0X00000000). ALGUÉM PODE ME INFORMAR A QUE ERRO ESTA MENSAGEM SE REFERE E COMO SOLUCIONAR. AGRADEÇO A ATENÇÃO DE TODOS DESDE JÁ.


    Crisanto
    • Movido AndreAlvesLima segunda-feira, 27 de setembro de 2010 12:10 (De:Grupos de Usuários)
    segunda-feira, 27 de setembro de 2010 01:16

Respostas

Todas as Respostas

  • Prezado(a),

    Estou migrando seu post para o fórum de Windows Client.

    Por favor, das próximas vezes que for postar alguma dúvida referente a esse assunto, poste por lá.

    Obrigado.


    André Alves de Lima
    Visite o meu site: http://andrealveslima.spaces.live.com
    Me siga no Twitter: @andrealveslima
    segunda-feira, 27 de setembro de 2010 12:10
  • Olá Vanclecio,

    Referente a este erro, além desta informação do Technical Information, você verificou se mais abaixo da tela azul, existe alguma informação ou nome de algum arquivo ou DLL ?

    Caso não, detalhe. tem algum anti-vírus instalado? Se sim, qual?

    O recomendável, é você fazer o System Startup Repair através do próprio CD do seu Windows 7.

    Abraço.


    Carlos Eduardo Gnochi de Oliveira
    segunda-feira, 27 de setembro de 2010 12:22
    Moderador
  • Não sei exatamente o que é este codigo de erro, mais acredito que sua isntalação está bem corrompida... Ou até mesmo um despejo de memoria pode está fazendo isso.. Melhor você formatar a maquina novamente, ou entrar em contato com a Itautec

    Diego Piffaretti- www.mundotecnologico.net
    segunda-feira, 27 de setembro de 2010 12:23
  • O windows é o HP. Não aparece nehuma outra informação. Já fiz a recuperação através do cd. A recuperação automatica não surte mais efeito até o driver de cd agora apresenta um erro, quando voce tenta abri-lo, ele abre e fecha logo em seguida. O anti-vírus é o Security.
    Crisanto
    segunda-feira, 27 de setembro de 2010 15:06
  • Já formatei, o erro persiste. Obrigado
    Crisanto
    segunda-feira, 27 de setembro de 2010 15:07
  • Prezado(a),

    Estou migrando seu post para o fórum de Windows Client.

    Por favor, das próximas vezes que for postar alguma dúvida referente a esse assunto, poste por lá.

    Obrigado.


    André Alves de Lima
    Visite o meu site: http://andrealveslima.spaces.live.com
    Me siga no Twitter: @andrealveslima

    Sempre usei este forum aqui, mas tudo bem. Obrigado.
    Crisanto
    segunda-feira, 27 de setembro de 2010 15:12
  • Vanclecio, como havia falado, pode ser despejo de memoria! Tente um outro pente de memoria!
    Diego Piffaretti- www.mundotecnologico.net
    segunda-feira, 27 de setembro de 2010 15:41
  • Vanclecio,

    Mesmo após a formatação e ainda o erro persiste, já é pressuposto de que NÃO se trata de um probblema de Software (sabendo de que a mídia está OK, sem arquivo corrompido). Para fins de teste, verifique a BIOS como está configurada. Algumas máquinas vem com a opção de dar boot usando outra configuração em vez de SATA. Veja nas configurações de Disco dentro da BIOS.

    Um teste também é executar o comando chkdsk /r em modo de Recovery do Windows.

    E a outra solução seria verificar o pente de memória, tentar colocar um outro somente para desencargo.

    Abraço.


    Carlos Eduardo Gnochi de Oliveira
    segunda-feira, 27 de setembro de 2010 16:03
    Moderador
  • Obrigado Diego pela atenção

    Isso quer dizer que a memória esta com problema?

    Realmente, teve até um pente de memória que queimou.

    O que pode ser?


    Crisanto
    segunda-feira, 27 de setembro de 2010 16:13
  • Agradeço a você também Carlos por sua atenção.

    Como falei para o Diego, realmente teve uma memória que queimou.

    u já usei o comando cheque disk em r e não solucionou o problema.

    Como posso verificar a BIOS, e como alterar a configuração de boot que você mencionou.

    Ah, eu citei em outra resposta acima que meu drive de cd quando vou abri-lo, ele abre e fecha rapidamente. É sinal que algo está realmente errado.

    Conto com sua orientação. Obrigado.


    Crisanto
    segunda-feira, 27 de setembro de 2010 16:20
  • Vanclecio,

    Quando mencionei para você a respeito da BIOS, foi para realmente você se certificar o tipo de comunicação do seu HD se é IDE ou SATA e se está corretamente apontado na BIOS do seu Itautec. Outra coisa, verifique a ordem de Boot, mantenha primeiro o HD -> Cd/DVD e a terceira opção deixe padrão.

    Quanto a memória, se houve uma que queimou, consequentemente foi substituida? É do mesmo modelo e compatível? Tentou deixar somente 1 pente de memória, ou pegar o pente de uma máquina que esteja funcionando normalmente e colocando nesta máquina? Só para realmente se certificar de que não se trata do pente de memória.

    Como adendo, poderia verificar em Gerenciamento de Disco, se há algum sinal de exclamação, se está tudo ok no seu disco(s).

    Abraço.


    Carlos Eduardo Gnochi de Oliveira
    segunda-feira, 27 de setembro de 2010 16:28
    Moderador
  • O hd é SATA, e está corretamente apontado no SETUP.

    O boot está na ordem HD->CD/DVD.

    Se a memória que ficou estivesse com algum problema, acredito que a máquina não chegaria nem a iniciar.

    segunda-feira, 27 de setembro de 2010 16:37
  • Vc não tem um outro pente novo, para colocar na maquina? a solução é colocar outro pente de memroia, e mande formatar...veja se dá certo..Se  a memoria estiver dando despejo msm, so colocando outra nova!

    Diego Piffaretti- www.mundotecnologico.net
    segunda-feira, 27 de setembro de 2010 17:24
  • ok meu querido, vou providenciar, assim que verificar isso deixo resposta aki, ok.

    brigadão mesmo.

    tambem vou trocar o estabilizador, pode ser que ele esteja gerando algum curto.

    1 abraço


    Crisanto
    segunda-feira, 27 de setembro de 2010 17:28
  • Olá Vanclecio.

    Alguma novidade sobre o problema?

     

    Abraço.

     


    Richard Juhasz
    quarta-feira, 29 de setembro de 2010 18:27
  • Olá Vanclecio.

    Alguma novidade sobre o problema?

     

    Abraço.

     


    Richard Juhasz

    Olá Richard.
    Nada ainda. O problema persiste.


    Crisanto
    quarta-feira, 29 de setembro de 2010 19:29
  • Boa noite Valencio,

    Para agilizar a identificação do problema peço que leia o seguinte tópico abaixo (link do tópico pode ser encontrado na minha assinatura também):

     http://social.technet.microsoft.com/Forums/pt-BR/winvistapt/thread/2b0ae972-dadc-49c6-b497-006cd5ee6d9a/#f36188ef-231e-4275-bbe8-ce05e2e631b6

    Importante: Responda a todas as perguntas na mesma estrutura e execute os procedimentos citados, após ter feito tudo traga toda a informação para nós.

    Aguardo sua resposta.

    Abraço.


    Você conhece muito sobre o Windows só que de vez em quando tem alguns problemas e recorre a fórums que resolvem seu problema, ótimo. Não sabe como agradecer?... Faça o mesmo, AJUDE!

    Não possuo certificação! ;)

    Quer resolver seu problema com "Tela Azul" rápidamente? Veja neste tópico como postar as informações necessárias para identificação do problema:
    Procedimentos antes de postar uma Blue Screen/ Tela Azul / BSOD
    • Editado Willian Menezes Silva quarta-feira, 29 de setembro de 2010 21:43 remoção de codigo html
    • Marcado como Resposta Richard Juhasz sexta-feira, 8 de outubro de 2010 19:10
    quarta-feira, 29 de setembro de 2010 21:41
  • Boa noite Valencio,

    Para agilizar a identificação do problema peço que leia o seguinte tópico abaixo (link do tópico pode ser encontrado na minha assinatura também):

     http://social.technet.microsoft.com/Forums/pt-BR/winvistapt/thread/2b0ae972-dadc-49c6-b497-006cd5ee6d9a/#f36188ef-231e-4275-bbe8-ce05e2e631b6

    Importante: Responda a todas as perguntas na mesma estrutura e execute os procedimentos citados, após ter feito tudo traga toda a informação para nós.

    Aguardo sua resposta.

    Abraço.


    Você conhece muito sobre o Windows só que de vez em quando tem alguns problemas e recorre a fórums que resolvem seu problema, ótimo. Não sabe como agradecer?... Faça o mesmo, AJUDE!

    Não possuo certificação! ;)

    Quer resolver seu problema com "Tela Azul" rápidamente? Veja neste tópico como postar as informações necessárias para identificação do problema:
    Procedimentos antes de postar uma Blue Screen/ Tela Azul / BSOD


    Obrigado a todos pela ajuda.

    Morphs, segue a primeira parte do questionário. Assim que verificar o log do minidump informo.

    1-sempre que início o windows.

    2-sempre que início o windows.

    3-não.

    4-não.

    5-o tempo da inicialização.

    6-não.

    7-core 2 duo / 2g ram (um pente de 2g queimou, acho que por conta deste problema) / 500hd / drive cd/dvd rw / leitor de cartões / a pacla mãe vou ficar devendo (informo a posteriore)

    8-nada.

    -------------------

    1-já está desabilitado "reinicio automatico".

    2-(farei a pesquisa, informo a posteriore) mais a principio o código gerado é este: 0x0000007b (0x80599bb0; 0xc0000034; 0x00000000; 0x00000000)

    Obrigado a todos.

    Vanclécio Crisanto


    Crisanto
    quarta-feira, 29 de setembro de 2010 22:45
  • Valencio ,

     

    O Windows chega a iniciar totalmente antes de dar tela azul?

    Você chega a entrar no seu perfil? Se sim quanto tempo após estar logado no perfil ocorre a tela azul?

    Você pode passar os IDs do erro e seus detalhes (Procedimentos - Item 2)? Essa é uma etapa importantíssima para identificação do problema.

     

    Abraço


    Você conhece muito sobre o Windows só que de vez em quando tem alguns problemas e recorre a fórums que resolvem seu problema, ótimo. Não sabe como agradecer?... Faça o mesmo, AJUDE!

    Não possuo certificação! ;)

    Quer resolver seu problema com "Tela Azul" rápidamente? Veja neste tópico como postar as informações necessárias para identificação do problema:
    Procedimentos antes de postar uma Blue Screen/ Tela Azul / BSOD
    quinta-feira, 30 de setembro de 2010 11:44
  • Valencio ,

     

    O Windows chega a iniciar totalmente antes de dar tela azul?

    Você chega a entrar no seu perfil? Se sim quanto tempo após estar logado no perfil ocorre a tela azul?

    Você pode passar os IDs do erro e seus detalhes (Procedimentos - Item 2)? Essa é uma etapa importantíssima para identificação do problema.

     

    Abraço


    Você conhece muito sobre o Windows só que de vez em quando tem alguns problemas e recorre a fórums que resolvem seu problema, ótimo. Não sabe como agradecer?... Faça o mesmo, AJUDE!

    Não possuo certificação! ;)

    Quer resolver seu problema com "Tela Azul" rápidamente? Veja neste tópico como postar as informações necessárias para identificação do problema:
    Procedimentos antes de postar uma Blue Screen/ Tela Azul / BSOD


    Ele começa a carregar e quando vai entrar no logon do usuário passa para a tela azul e trava, só desliga no estabilizador e se ligá-lo novamente o mesmo problema acontece.

    Ainda nã tive tempo de executar o porcedimento,assim que o fizer posto o esultado.

    Obrigado, 1 abraço.


    Crisanto
    sexta-feira, 1 de outubro de 2010 02:16
  • Olá Crisanto.

    Alguma novidade sobre o problema?

     

    Abraço.

     


    Richard Juhasz
    segunda-feira, 4 de outubro de 2010 19:57
  • Valencio,

    Estou aguardando as informações contidas nos procedimentos que te pedi para fazer.

     

    Abraço

     

     


    Você conhece muito sobre o Windows só que de vez em quando tem alguns problemas e recorre a fórums que resolvem seu problema, ótimo. Não sabe como agradecer?... Faça o mesmo, AJUDE!

    Não possuo certificação! ;)

    Quer resolver seu problema com "Tela Azul" rápidamente? Veja neste tópico como postar as informações necessárias para identificação do problema:
    Procedimentos antes de postar uma Blue Screen/ Tela Azul / BSOD
    terça-feira, 5 de outubro de 2010 11:15
  • Não resolvi o problema ainda.

    Amanhã vou executar alguns procedimentos e posto pra vocês o resultado.

    Mais quero adiantar que: atualizei o anti-vírus e ele detectou dois vírus que foram exluidos porém o problema persiste. Então não é problema com vírus; já estou conseguindo entrar no windows mais ele sempre pede para "reparar problema de inicialização", na reparação o sistema informa que não pode repará-lo e pede para envia a informação para a microsoft. Lá em detalhes do problema tem:

    Nome do evento do problema: Startup Repair V2

    Assinatura do problema 01- AutoFailorer

                                       02- 6.0.6001.18000.6.0.601.18000

                                       03- 5

                                       04- 131074

                                       05- NoRootCaue

                                       06- NoRootCause

                                       07- 0

                                       08- 2

                                       09- WrpRepair

                                       10- 10

    S.OP.v.                              6.0.6001.2.1.0.256.1

    Id. da Localidade                1046

    Esse é o relatório que será enviado a microsoft. Mais como falei, amanhã farei uns testes e informo aos Srs. o resultado.

    Um abraço.

    Crisanto


    Crisanto
    sexta-feira, 15 de outubro de 2010 04:08
  •    Saudações a todos os companheiros do Forum. Antes de mais nadaeu gostaria de agradecer muitissímo aos companheiros: Morphs, Carlos Eduardo Gnochi (moderador), Diego Piffaretti e Richard Jurasz (MFST -moderador), agradeço a atenção de vocês, ao companheirismo e interesse em solucionar a questão aqui postada por mim. Espero que este post sirva para orientação a outras pessoas que passarem pela mesma situação e que elas saibam que aqui encontrarão pessoas capacitadas e com profissionalismo e ética para orientá-las.

       Bem, vou transcrever a mensagem que o Windows deu na "famosa tela azul" quando apresentou o problema, vou transcrevê-la em inglês para manter a fidelidade, segue:

       "A problem has been detected and windows has been shut down to prevent damage to your computer. If this is the first time you've seen this stop error screen, restart your computer. If this screen appears again, follow these steps: Check for viruses on your computer. Remove any new ly installed hard drives or hard drive controllers. Check your hard drive to make sure it is properly configured and terminated.

       Run CHKDSK /F to check for hard drive corruption, and then restart your computer. Tecnical information: *** stop: 0x0000007B (0x80399BB0, 0xC0000034, 0x00000000, 0x00000000)."

       Como voces podem ver o windows informa que está corrompido e que a provável causa seja um vírus. (Nós sabemos que na maioria dos problemas no sistema operacional é causada por vírus pois, o sistema em sí tem poucos bugs, ao contrário do que muitos comentam). O que as empresas de segurança tem que rever são os métodos de rastreamento e eliminação dos programas que danificam os sistemas operacionais; uma vez instalados praticamente, na maioria das vezes O COMPUTADOR TEM QUE SER FORMATADO, foi o procedimento que realizei para sanar o problema. (O Microsoft Security é o anti-vírus instalado na referida máquina).

       A questão é tão séria que pra voces terem uma noção, a memória que aparentava estar danificada está boa e funcionando perfeitamente; a dificuldade era tamanha que até o drive de cd/dvd não abria (abria e fechava rápidamente) e quando se conseguia introduzir a mídia nele, simplesmente ele não lia a mídia.

      Para fazer a formatação e reinstalaão do windows o HD foi retirado e formatado em outra máquina, está foi a única forma de contornar o problema, nenhum método de restauração ou recuperação indicado pelo próprio windows tem condições efetivas de resolver.

    P.S.: Aos usuários: Cuidado ao baixarem arquivos na internet e ao abrí-los, o mesmo cuidado com os sitios; o mesmo procedimento com as mídias. Mantenham sempre um backup atualizado ou simplesmente copiem seus arquivos mais importantes, isso vai ajudá-los muito caso nescessitem formatar seu hd.

    Ah! já estava esquecendo. André Alves Lima! Obrigado por sua gentileza e educação, o que seria desse fórum sem você?! Os visitantes estariam perdidos! Você deve ser o ajudante, do ajudante do carimbador né?! Parabéns!


    Crisanto
    quarta-feira, 27 de outubro de 2010 13:00