none
micro inicializa mas não responde RRS feed

  • Pergunta

  •  

    Pessoal,

     

    Estou com um problema na inicialização do windows xp, após a inicialização abre o desktop mas qdo vou clicar em

    algum icone o micro não responde, após uma espera preciso desligar o micro no botão.

    Após desligar o micro entra normalmente, este problema ocorre a vezes.

     

    Se alguém puder me ajudar...

     

    Obrigado

    Walter

    quinta-feira, 27 de março de 2008 19:48

Todas as Respostas

  • Como primeira opção te digo para entrar em modo de segurança apertando F8 na tela de boot ainda, se não travar nesse modo, desconfie de drivers recentemente instalados ou até mesmo vírus.

    Caso trave, desconfie de problema de superaquecimento, veja se seu micro está num lugar muito fechado, se o coller está funcionando entre outras coisas.

     

    Ah, tente logar com outro perfil tb, nunca se sabe...

    quinta-feira, 27 de março de 2008 20:35
  •  

    Opa!

     

    Observe os logs do sistema com o Event Viewr. Menu iniciar/Executar/eventvwr.msc

     

    posta o resultado!

    quinta-feira, 27 de março de 2008 23:47
  • Olá Walpcf,

     

    Ainda acho a opção de vírus ou algum driver ou programa recentemente instalado um problema bem provável,

     

    Mas ainda pode procurar no task manager (CTRL+SHIFT+ESC) se encontra algum processo com grande utilização de memória ou processamento que possa estar causando este travamento, programas como antivírus, dois antivirus na mesma máquina, msn messenger, talvez podem causar esse tipo de problema

     

    De uma olhada em drivers e programas instalado recentemente, e tente matar esses processos que estão rodando no momento do travamento e filtre até achar o foco do problema

     

    Espero ter ajudado

     

    Caso seja útil não esqueça de marcar

     

    Um abraço

    sexta-feira, 28 de março de 2008 03:21