none
Relatório tmg erro RRS feed

  • Pergunta

  • É o seguinte quando vou gerar o relatório de atividade do usuário no TMG, ele gera porém ele nao prenche nada no HTML e vem uma mensagem assim:

     

    Erro: não foi possivel exibir o sub relatório.

    terça-feira, 22 de fevereiro de 2011 23:19

Respostas

Todas as Respostas

  • Eu estou com o mesmo problema e estou custando a resolver.

    Abri um tópico, mas até agora nada da solução. No meu caso eu uso o TMG somente como Proxy (não sei se é o seu também)

    POr favor se alguém puder nos ajudar...

    Abs


    João Paulo Oliveira
    quarta-feira, 23 de fevereiro de 2011 13:35
  • é eu ja fiz de tudo e não consigo resolver aguardo uma solução.

     

    o meu tambem uso proxy por fim to usando um outro programa para gerar os relatórios

    quarta-feira, 23 de fevereiro de 2011 17:19
  • Boa Tarde pessoal, estava tendo este mesmo problema de vocês, e sem querer descobri o que estava ocasionando o problema aqui. Depois que instala o SP1 so TMG aparece um outro Update pra fazer, e este Update que dah o problema. Cheguei a formatar o servidor e re-instalar tudo do zero, pra depois descobrir que o problema esta nesse Update. Façam o teste ai e veja se resolve o problema. Só pra deixar claro, não é o SP1, é i Update que pede pra ser instalado pelo Windows Update após a instalação do SP1.

    Bom domingo.

    domingo, 25 de setembro de 2011 18:20
  • Olá Dsantos,

    Existe uma correção para esse problema disponibilizado pela Microsoft.

    Segue maiores informações abaixo:

    Software Update 1 Rollup 3 para Forefront Threat Management Gateway (TMG) 2010 Service Pack 1
    http://support.microsoft.com/kb/2498770

     

    Abraços,


    Rafael Mantovani
    segunda-feira, 26 de setembro de 2011 07:43