none
Problema no programa Profissional 5 Estrelas - Cadastro RRS feed

  • Pergunta

  • Olá, eu estava interessado em me inscrever no programa Profissional 5 estrelas mas toda vez que eu vou entrar sou requisitado a fazer cadastro da TechNet, mesmo eu já estando logado com meu Live ID. Quando eu tento fazer o cadastro me retorna a mensagem que já existe um usuário com o meu e-mail (e de fato tem, eu mesmo).
    Enfim, eu gostaria de saber como eu poderia resolver esse problema.
    terça-feira, 5 de janeiro de 2010 17:51

Respostas

Todas as Respostas

  • Você precisa estar logado na sua conta para conseguir acessar o conteúdo.
    Larah Vidotti
    - MCTS> Sharepoint Specialist
    - Microsoft MCP Windows server
    - Spaces
    - Twitter
    • Marcado como Resposta Rogerio Jerez domingo, 20 de junho de 2010 16:24
    quinta-feira, 7 de janeiro de 2010 10:54
  • Já possuo cadastro no technet e estou logado com meu Windows Live. Tento acessar a seguinte pagina http://www.technetbrasil.com.br/XPSLTN_Win2k8/Default.aspx então dou um click no botão entrar.
    ao invez de entrar no treinamento, sou direcionado a fazer um cadastro, resalvo que já estou logado, e recebo o seguinte erro:
    Ocorreram os seguintes erros:
    Esse E-mail já está cadastrado!      
     
    Preciso de uma Solução.

    Obrigado.
    quarta-feira, 21 de setembro de 2011 13:22
  • Já possuo cadastro no technet e estou logado com meu Windows Live. Tento acessar a seguinte pagina http://www.technetbrasil.com.br/XPSLTN_Win2k8/Default.aspx então dou um click no botão entrar.
    ao invez de entrar no treinamento, sou direcionado a fazer um cadastro, resalvo que já estou logado, e recebo o seguinte erro:
    Ocorreram os seguintes erros:
    Esse E-mail já está cadastrado!      
     
    Preciso de uma Solução.

    Obrigado.

    Ainda continua o problema correto? mesmo estando logado ele pede cadastro...mesma mensagemd e erro do Erick.
    quarta-feira, 7 de dezembro de 2011 11:53
  • estou com problemas, os links de conteudo de estudo não estão aparecendo e apos ter ralizado o teste da 1ª estrela ele travou falando que não atingi a pontuação necessaria e bloqueou a estrela por 24 horas porem ela continua bloqueada a mais de 5 dias. gostaria de sebar como resolver este problema.
    terça-feira, 27 de março de 2012 13:32