none
Erro: "houve um problema ao ativar o acesso compartilhado erro 1003 - nao foi possivel realizar a operação" RRS feed

  • Pergunta

  • Caros companheiros, tenho um servidor(windows server 2003) que faz o compartilhamento de internet para 12 maquinas(xp). Mas essa semana a net caiu e agora quando vou pedir para fazer o compartilhamento apresenta o seguinte erro: "houve um problema ao ativar o acesso compartilhado erro 1003 - nao foi possivel realizar a operação".

    E agora nao consigo fazer o compartilhamento e lembrando que antes funfava de boa.

    ja pesquisei até  sangrar o olho e até agora nao achei nada, espero que possam me ajudar.

    Obrigado

    quinta-feira, 30 de setembro de 2010 19:29

Respostas

  • Cido, bom dia!

    http://www.babooforum.com.br/forum/index.php?/topic/343580-nao-consigo-compartilhar-minha-conexao-com-internet/

    Veja se este link te da uma ajuda!

    abs

     


    ..::.. Carlos Henrique | MCSA WINDOWS SERVER 2003 ..::..
    • Marcado como Resposta Richard Juhasz quarta-feira, 6 de outubro de 2010 13:18
    segunda-feira, 4 de outubro de 2010 12:02
  • Galera. Muito obrigado a todos pelas ajudas, consegui resolver meu problema desinsatalando o ISA.

    Era ele dando ____.

    • Marcado como Resposta cidosistemas quinta-feira, 7 de outubro de 2010 13:42
    quinta-feira, 7 de outubro de 2010 13:42

Todas as Respostas

  • Olá,

    Já tentou verificar  o firewall do Windows?

     Tente realizar o compatilhamento com ele ativo e desativado.

    Até.


    MCP/MCDST/MCTS/MCITP/MCP-W2K3
    quinta-feira, 30 de setembro de 2010 19:53
    Moderador
  • Caro Leandro, tentei sim, mas infelizmente foi sem sucesso. Obrigado pela resposta.

     

    quinta-feira, 30 de setembro de 2010 20:28
  • Cido,

    Provavelmente tem duas placas de rede na sua maquina, certo?

    A placa de rede interna está configurada como?

    192.168.0.1 / 255.255.255.0

    E a externa, você tem ip fixo ou dinamico?

    Verifique se as placas de rede estão OK e se possível poste as configurações para nós!

    abs


    ...Carlos Henrique | MCSA WINDOWS SERVER 2003...
    quinta-feira, 30 de setembro de 2010 20:51
  • Grande Carlos. A placa interna está com o ip 192.168.1.1 e a externa esta com dhcp dinamico.

    Varifiquei as placas e ips e aparentemente está td ok. Antes da internet cair estava td funcionando td blz, depois q voltou q começou da esse ____.

    quinta-feira, 30 de setembro de 2010 22:22
  • Mas alguem poderia tentar me ajudar?
    segunda-feira, 4 de outubro de 2010 11:24
  • Cido, bom dia!

    http://www.babooforum.com.br/forum/index.php?/topic/343580-nao-consigo-compartilhar-minha-conexao-com-internet/

    Veja se este link te da uma ajuda!

    abs

     


    ..::.. Carlos Henrique | MCSA WINDOWS SERVER 2003 ..::..
    • Marcado como Resposta Richard Juhasz quarta-feira, 6 de outubro de 2010 13:18
    segunda-feira, 4 de outubro de 2010 12:02
  • Galera. Muito obrigado a todos pelas ajudas, consegui resolver meu problema desinsatalando o ISA.

    Era ele dando ____.

    • Marcado como Resposta cidosistemas quinta-feira, 7 de outubro de 2010 13:42
    quinta-feira, 7 de outubro de 2010 13:42