none
ISA e Domain Controller RRS feed

  • Pergunta

  • Prezados amigos,

    Tenho o seguinte ambiente em laboratório:

     

    Um servidor com isa e 2 placas de rede, uma pra internet e outra pra minha rede local, sendo que nesta última NÃO tenho default gateway configurado.

    minhas estações estão navegando, as políticas estão ok, só que me deparei com um problema, preciso definir grupos  de usuários nas políticas e preciso do acesso ao AD. Quando vou selecionar os grupos não me aparece a opção de domínio, somente LOCAL (server). Isso se deve ao fato da minha interface local nao ter default gateway ? como posso resolver isso, já testei colocar o gateway, mas minhas maquinas ficam sem navegar (loop).

    Grato.

     

    • Movido Hengzhe Li quarta-feira, 28 de março de 2012 03:44 (De:ISA Server 2004)
    quinta-feira, 6 de novembro de 2008 20:43

Respostas

  •  

    Dreyher,

     

    Não é por causa do Default gateway não.

    Esse seu servidor do ISA esta inserido no dominio?

    Vc liberou o protocolo LDAP, DNS para trafegar na sau rede interna?

     

    No aguardo

     

    abraços

    sexta-feira, 7 de novembro de 2008 00:26
    Moderador
  • Alguma novidade sobre o seu problema?

    Estou finalizando o topico para a melhor organização do Forum, qualquer questionamento entrar em contato novamente.


    Enderson Valente Teixeira - Coordenador de Informática

    sábado, 23 de junho de 2012 12:12

Todas as Respostas

  •  

    Dreyher,

     

    Não é por causa do Default gateway não.

    Esse seu servidor do ISA esta inserido no dominio?

    Vc liberou o protocolo LDAP, DNS para trafegar na sau rede interna?

     

    No aguardo

     

    abraços

    sexta-feira, 7 de novembro de 2008 00:26
    Moderador
  • Alguma novidade sobre o seu problema?

    Estou finalizando o topico para a melhor organização do Forum, qualquer questionamento entrar em contato novamente.


    Enderson Valente Teixeira - Coordenador de Informática

    sábado, 23 de junho de 2012 12:12