none
Utilizadores dizem que o login é lento RRS feed

  • Pergunta

  • Boas pessoal 

    Os utilizadores dizem que o login é lento , eu gostaria de saber o tempo media do login de um computador. eu formatei um computador e com algumas GPOS demora 1 minuto e fazer o login. 

    Tenho utilizadores a dizer que demora 5 minutos e 10. deduzo que nao seja do dns senao este tambem seria lento. 

    quarta-feira, 11 de dezembro de 2013 16:56

Respostas

  • Olá,

    Temos dois cenários, o Slow Boot e o Slow Logon, seu caso me parece slow logon. mas as causas elas variam muito, mas muito mesmo.

    Primeiro deixe todas as máquinas atualizada, verifique se não há Update pendente

    Veja se todos esses KB's abaixo estão instalados:

    Windows Vista, Windows Server 2008, Windows 7, or Windows Server 2008 R2 may stop responding at the Welcome screen after you enter the user credentials to log on to the computer

    http://support.microsoft.com/kb/2526870/en

     

    The logon process stops responding in Windows Server 2008 R2 or in Windows 7

    http://support.microsoft.com/kb/2578159/en

     

    Unexpectedly slow startup or logon process in Windows Server 2008 R2 or in Windows 7

    http://support.microsoft.com/kb/2617858/en

    Após atualizar e não tiver resolvido o problema, faça a leitura do artigo abaixo:

    http://social.technet.microsoft.com/wiki/contents/articles/10123.troubleshooting-slow-operating-system-boot-times-and-slow-user-logons-sbsl.aspx

    ATT>


    Carlos Eduardo Gnochi de Oliveira

    quarta-feira, 11 de dezembro de 2013 17:40

Todas as Respostas

  • Olá,

    Sempre reclamaram da lentidão ou foi após algum evento específico?

    Você não citou qual o sistema operacional da estação.

    Problemas de lentidão de logon podem ter inúmeras razões, como DNS, GPO's conflitantes ou em excesso.

    Como é seu ambiente? dá mais detalhes para que possamos ajudar.

    No aguardo,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    quarta-feira, 11 de dezembro de 2013 17:03
  • WIndows 7 e windows server 2008
    quarta-feira, 11 de dezembro de 2013 17:06
  • Mais detalhes... quais serviços rodam no servidor, quantas estações, etc...seja mais detalhista.

    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    quarta-feira, 11 de dezembro de 2013 17:09
  • Olá,

    Temos dois cenários, o Slow Boot e o Slow Logon, seu caso me parece slow logon. mas as causas elas variam muito, mas muito mesmo.

    Primeiro deixe todas as máquinas atualizada, verifique se não há Update pendente

    Veja se todos esses KB's abaixo estão instalados:

    Windows Vista, Windows Server 2008, Windows 7, or Windows Server 2008 R2 may stop responding at the Welcome screen after you enter the user credentials to log on to the computer

    http://support.microsoft.com/kb/2526870/en

     

    The logon process stops responding in Windows Server 2008 R2 or in Windows 7

    http://support.microsoft.com/kb/2578159/en

     

    Unexpectedly slow startup or logon process in Windows Server 2008 R2 or in Windows 7

    http://support.microsoft.com/kb/2617858/en

    Após atualizar e não tiver resolvido o problema, faça a leitura do artigo abaixo:

    http://social.technet.microsoft.com/wiki/contents/articles/10123.troubleshooting-slow-operating-system-boot-times-and-slow-user-logons-sbsl.aspx

    ATT>


    Carlos Eduardo Gnochi de Oliveira

    quarta-feira, 11 de dezembro de 2013 17:40
  • vou testar isto segunda feira. 

    temos +/- 80 postos com windows 7 . temos algumas group policies. 

    sexta-feira, 13 de dezembro de 2013 15:18
  • Boa tarde,

    Acredito que seja problemas em seu DNS Server. Verifique se as estações de trabalho estão com o DNS apontados para seu servidor principal.

     


    Vinicius Mozart / MTAC - Microsoft Technical Community Contributor

    segunda-feira, 16 de dezembro de 2013 16:16
    Moderador
  • Está o servidor do sub dominio, está correcto. já desabilitei as GPOs.  agora limpei o event viewer no pc e está mais rapido mas não faz sentido, acho eu

    segunda-feira, 16 de dezembro de 2013 17:14