none
Erro.aspx?code=500 RRS feed

  • Pergunta

  • Alguém poderia me dar uma dica de como resolver este problema:
    Tenho um servidor com Windows Web Server 2008. Nele estão hospedados 2 sites, um deles acessa normalmente e outro não. O Mozila Firefox descreve o seguinte erro:
    Redirecionamento sem fim
    O Firefox detectou que o servidor está redirecionando o pedido para este endereço de um modo que impede a sua conclusão.
    As tentativas para acessar o item solicitado foram interrompidas. O site está redirecionando o pedido de um modo que impede a sua conclusão.
    E retorna o erro: Erro.aspx?code=500
    Já no internet explorer, ele tenta buscar o site, mas não retorna nada.

    A maquina esta com o Microsoft .net Framework 3.5 instalado. Ambas configurações do site estão idênticas.
    Há alguma forma de resolver isso?
    Obrigado.

    • Movido Richard Juhasz terça-feira, 31 de agosto de 2010 20:23 Thread criada em fórum incorreto. (De:Windows Server 2008)
    sexta-feira, 21 de agosto de 2009 14:41

Respostas

  • O site está apontando para um diretório do servidor Web ou é um redirecionamento conforme é citado no erro?...Vc consegue acessar o site a partir do servidor?...No IIS, vc consegue dar um Browse no diretório?

    Att.

     


    MCP/MCSA/MCSE/MCTS/MCITP/MCT http://zambonis.spaces.live.com
    terça-feira, 24 de agosto de 2010 17:15

Todas as Respostas

  • O site está apontando para um diretório do servidor Web ou é um redirecionamento conforme é citado no erro?...Vc consegue acessar o site a partir do servidor?...No IIS, vc consegue dar um Browse no diretório?

    Att.

     


    MCP/MCSA/MCSE/MCTS/MCITP/MCT http://zambonis.spaces.live.com
    terça-feira, 24 de agosto de 2010 17:15
  • Olá Manoel.

    Alguma novidade sobre o problema?

     

    Abraço.

     


    Richard Juhasz
    quinta-feira, 26 de agosto de 2010 18:15