none
Problemas na replicação de public folder RRS feed

  • Pergunta

  • Bom dia Pessoal.

     

    Estou com um problema de relicação de public folder num cliente que é o seguinte:

     

    Tenho 2 servidores exchange 2007. Criei uma public folder num deles e criei uma réplica no outro.

     

    Quando eu apago a PF ele replica e apaga no outro tb.. até ai tudo bem...

     

    só que meu backup só voltou em um dos servidores....

     

    porém quando volto a PF em um dos servidores , quando replica ele apaga ela novamente, pq no outro servidor está mais atual e apaga a  PF que acabei de voltar....

     

    Aí queria saber como faço pra forçar a voltar o backup em um servidor e na hora de replicar ele replicar a PF que acabei de voltar...

     

    Como faço pra forçar essa replicação de um servidor pra outro?

     

    valeu

    Evandro

    terça-feira, 9 de dezembro de 2008 12:32

Respostas

  • Ola Evandro,

     

    O teu problema foi pq ter apagado a PF primeiramente? Faz o seguinte apaga a PF em todos e espera replicar todas as alteraçoes, volta o backup e a mesma vai replicar para os próximos o conteúdo novo.

     

     

     

    terça-feira, 9 de dezembro de 2008 12:38

Todas as Respostas

  • Ola Evandro,

     

    O teu problema foi pq ter apagado a PF primeiramente? Faz o seguinte apaga a PF em todos e espera replicar todas as alteraçoes, volta o backup e a mesma vai replicar para os próximos o conteúdo novo.

     

     

     

    terça-feira, 9 de dezembro de 2008 12:38
  • não funcionou... é o seguinte...

     

    tenho 2 server exchange 2007

     

    vamos chamá-lo de server 1 e server 2.

     

    eu criei a PF no server 1 e criei um réplica no server 2.

     

    o meu backup só volta no server 2. mas quando volto o backup ele apaga a PF. pq no server 1 ela não existe mais...

     

    teria como fazer isso?

    terça-feira, 9 de dezembro de 2008 12:55