locked
Ativar o Windows RRS feed

  • Pergunta

  • Boa noite,

    Meu Windows está aparecendo no quanto inferior direito a mensagem ''Ativar o Windows, Acesse configurações para ativar o Windows''. Quando vou ativar o Windows ele diz que a chave atual não funciona. Estranho porque meu Windows é original e não entendo porque esse erro.

    Como posso arrumar isso?

    Código de erro: 0xC004C003

    Aguardo.

    Att.,

    terça-feira, 14 de julho de 2015 01:26

Respostas

Todas as Respostas

  • Bom dia Lukas.

    Muito obrigado por sua participação no Fórum.

    Esse código que você forneceu, refere-se a que a chave não é válida.

    Sugiro que tente com estas chaves:

    Windows 10 Home : KTNPV-KTRK4-3RRR8-39X6W-W44T3
    Windows 10 Pro : 8N67H-M3CY9-QT7C4-2TR7M-TXYCV
    Windows 10 Enterprise : CKFK9-QNGF2-D34FM-99QX2-8XC4K

    Excelente terça-feira.

    Abraços

    terça-feira, 14 de julho de 2015 14:34
    Moderador
  • tentei usar a chave Pro e tive a seguinte mensagem: Não foi possível ativar o Windows.

    Diz que a chave foi bloqueada.

    Eu sou participante do Windows Insider mas tive problemas no hd de testes agora instalei novamente a 10162 e não está mais ativando o Windows.

    quinta-feira, 16 de julho de 2015 18:11
  • Estou com o exato problema citado, migrei de um Windows 7 home original, mas cada vez que uma build nova saia encarava o mesmo problema de ativação, não sei como resolver, estou com uma marca d'água que não some da tela me pedindo pra ativar, e quando clico no botão "ativar Windows", sempre me deparo com um erro pedindo pra tentar mais tarde, nenhuma chave que encontro na internet está funcionando =\
    quinta-feira, 16 de julho de 2015 21:48
  • Bom dia Usuários,

    Já verificaram se a nova build para vocês soluciona o problema com a ativação ?

    http://blogs.windows.com/bloggingwindows/2015/07/15/build-10240-now-available-for-windows-insiders-in-fast-and-slow-rings/

    Abraços


    Matheus Leopardi Mello Canelada Campos

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 17 de julho de 2015 14:00
  • Estou justamente na última build e com o mesmo problema!! =\
    sábado, 18 de julho de 2015 12:12
  • Bom dia, estou com o mesmo problema! tive que fazer a reinstalação e agora não consigo ativar

    Alexandre Amorim

    domingo, 19 de julho de 2015 14:30