none
Som de rádio não toca. RRS feed

  • Pergunta

  •  

    Peço ajuda a comunidade para resolver essse problemão.

    Meus dois notebooks deixaram de tocar sons de algumas rádios depois q foram feitas algumas correções (rodado antispyware).

    Ex.: a www.ibizaglobalrádio.com  e www.ibizasonica.com não tocam mais enquanto outras, tocam. O que tem que ser feito para voltar a tocar?

     

    Notebook Toshiba core 2 duo - Windows Vista Home

    GVT 3 megas - Modem Siemens 4200 + Roteador D-Link DIR-300

     

    Agradeço antecipadamente

    segunda-feira, 2 de junho de 2008 23:15

Respostas

  •  cmte wrote:
    Bem, amigos. Ontem, depois de 1 hora no telefone tentando resolver com analista da microsoft sem resultados, resolvi fazer um teste: me desconectei da minha rede sem fio e conectei em outra aberta disponível na área. Resultado: tocou o som normalmente. Então o problema é no modem/roteador D-Link DIR-300. Só q não sei como resolver. 

     

     

    rapaz

    verifica se o modem ta bloqueando alguma porta..tem sites que utilizam outras portas para envio de audio..o dificil é saber qual né..

    normalmente els disponibilizam em alguma parte do site

     

    abraço

    quarta-feira, 4 de junho de 2008 18:50

Todas as Respostas

  •  

    Boa noite CMTE, bom meu amigo, já tive um problema parecido desse, o que acontecia, quando formatava meu computador conseguia ouvir musica normamente pelas radios, mais quando eu tentava atualizar o Media Player ele parava de tocar as radios, tocava apenas uma ou outra....

     

    Resolvi o problema assim: Atualizei o meu computador e em seguida intalei a ultima versão do Media Player, funcionou comigo!

     

    Espero ter te ajudado!!!

     

    Obrigado

    terça-feira, 3 de junho de 2008 02:33
  • Olá,

     

    Tente usar o System Recovery  (recuperação do Sistema) do Windows Vista.

     

     Siga o passo-a-passo:

     

    - clica no botão iniciar

    - Todos os programas

    - Acessórios

    - Ferramentas do sistema

    - Restauração do sistema

    - Marcar a opção "Restaurar o Computador mais cedo" e depois clique em Avançar

    - Vai aparecer como se fosse um calendário,você volta no dia que o seu computador estava sem o programa ou também quando algum programa estava funcionando.

    - Avançar

    - Avançar novamente

    10° - agora o seu computador irá reiniciar, informado que o sistema foi recuperado com êxito.

     

    Se tudo correu bem, você terá de volta os sons dos equipamentos.

     

    Esperamos ter ajudado.

    terça-feira, 3 de junho de 2008 13:43
  • Bem, amigos. Ontem, depois de 1 hora no telefone tentando resolver com analista da microsoft sem resultados, resolvi fazer um teste: me desconectei da minha rede sem fio e conectei em outra aberta disponível na área. Resultado: tocou o som normalmente. Então o problema é no modem/roteador D-Link DIR-300. Só q não sei como resolver. 

     

    quarta-feira, 4 de junho de 2008 10:52
  •  

    Bom dia cmte, bom vc falou que trocou de rede, o que pode estar acontecendo também e a sua largura de banda não estar muito boa para ouvir música.

     

    Tenta fazer esse teste com a sua internet, segue um link onde vc tira a sua velocidade de Upload e Download.

     

    http://www.speedtest.net/

    ou

    http://www.projesom.com.br

     

    Espero ter ajudado.

     

    Wellinghton Pimentel

    quarta-feira, 4 de junho de 2008 11:14
  • Amigos, obrigado pelo esforço em me ajudarem a resolver esse problema.

    Depois de muita luta, hoje o analista da microsoft me sugeriu resetar o modem. Fiz, e pronto... resolveu o problema.

    Agora só tô enrrolado para configurar/reinstalar o roteador wirelles D-Link DIR-300.

     

    [ ]'s

     

    cmte

     

    quarta-feira, 4 de junho de 2008 18:32
  •  cmte wrote:
    Bem, amigos. Ontem, depois de 1 hora no telefone tentando resolver com analista da microsoft sem resultados, resolvi fazer um teste: me desconectei da minha rede sem fio e conectei em outra aberta disponível na área. Resultado: tocou o som normalmente. Então o problema é no modem/roteador D-Link DIR-300. Só q não sei como resolver. 

     

     

    rapaz

    verifica se o modem ta bloqueando alguma porta..tem sites que utilizam outras portas para envio de audio..o dificil é saber qual né..

    normalmente els disponibilizam em alguma parte do site

     

    abraço

    quarta-feira, 4 de junho de 2008 18:50
  •  

    Resolvido!

    Reinstalei o roteador D-Link DIR-300 e pronto.

    quinta-feira, 5 de junho de 2008 23:08
  •       R E S O L V I D O...!

     

     

    Putz... agora o que deixou de tocar foi o Subwoofer Philips. As rádios estão tocando normal no notebook mas quando conecto o plug no notebook, nada... continua o som do notebook.

    Antes, logo que conectava, o som do note já era interrompido e passava a tocar o do subwafer.

    O pessoal da microsoft não souberam resolver.

    E agora...? alguma coisa aconteceu...

    sexta-feira, 6 de junho de 2008 13:37