none
GPO Windows Server 2003 e Windows 7 RRS feed

  • Pergunta

  • Srs.
    Boa Tarde!

    Tenho na rede Servidor Windows Server 2003 e maquinas com Windows XP e Windows 7 mas ás maquinas com Windows 7 não recebem todas ás GPO´s como no Windows XP como corrijo isso?

    Obrigado!


    Paulo A. Gomes - paulosp@hotmail.com - MCTS SQL 2008 - MCTS Win2008 - MCSE 2003, MCSA Messaging, MCDST, MCP NT4 2000 XP
    sexta-feira, 9 de setembro de 2011 19:04

Respostas

Todas as Respostas

  • Paulo, boa tarde.

    Quais as diretivas que as máquinas com Win 7 não estão recebendo?

    No comando gpresult elas aparecem?

    []'s.


    Rodrigo Msft.
    sexta-feira, 9 de setembro de 2011 19:14
  • Rodrigo,

    Não consegui rodar o GPResult pois estou fora do ambiente, mas ás GPO´s abaixo não funcionam.

    Bloqueio de USB -
    WSUS -
    Bloqueio de Estação -

    O que pode ser?

     


    Paulo A. Gomes - paulosp@hotmail.com - MCTS SQL 2008 - MCTS Win2008 - MCSE 2003, MCSA Messaging, MCDST, MCP NT4 2000 XP
    sexta-feira, 9 de setembro de 2011 19:22
  • Paulo,

    Você está tentando rodar GPOS da sua estação via RSAT? Se sim, algumas GPOS que estão disponiveis localmente, não estão disponiveis no Win server 2003. É o caso da GPo de bloqueio de USB, ela não é nativa no windows server 2003.

    A do Wsus eu uso aqui com clientes XP e Win 7 e funciona normalmente.

    O usuário que você está rodando as GPOS tem permissão para aplica-las? Você criou uma nova GPO ou esta aplicando pela defaul domain policy?

    []'s.


    Rodrigo Msft.
    sexta-feira, 9 de setembro de 2011 19:30
  • Não há como aplicar um patch ou coisa assim pra conseguir bloquear a USB?
    Eles tem permissão e não usei a Default Domain Policy.
    Paulo A. Gomes - paulosp@hotmail.com - MCTS SQL 2008 - MCTS Win2008 - MCSE 2003, MCSA Messaging, MCDST, MCP NT4 2000 XP
    sexta-feira, 9 de setembro de 2011 19:38
  • Paulo,

    Tem como baixar um modelo administrativo e aplicar no Servidor. A questão é se você tem esse modelo hoje no servidor.

    Pode ser por isso que ela não esta sendo aplicada.

    []'s.

     


    Rodrigo Msft.
    sexta-feira, 9 de setembro de 2011 19:48
  • Acredito que sim.

    Pode enviar o link desse modelo administrativo?
    Paulo A. Gomes - paulosp@hotmail.com - MCTS SQL 2008 - MCTS Win2008 - MCSE 2003, MCSA Messaging, MCDST, MCP NT4 2000 XP
    sexta-feira, 9 de setembro de 2011 19:51
  • Paulo,

    Segue um link do aqui do TechNet com sucesso na configuração:

    http://social.technet.microsoft.com/Forums/pt-BR/winsrv2003pt/thread/6780142b-52e5-4835-9f5a-8d8853641300/´

    []'s.


    Rodrigo Msft.
    • Marcado como Resposta Richard Juhasz segunda-feira, 12 de setembro de 2011 16:53
    sexta-feira, 9 de setembro de 2011 19:54