locked
Exchange indisponível todas as manhas no SBS 2003??? RRS feed

  • Pergunta

  • Olá.

    Estou com o seguinte problema: quase todas as madrugadas o servidor exchange está ficando indisponível. Acessando através do OWA de casa, ele até mostra a tela do OWA para logar. Porém, ao digitar o usuário e a senha, ele informa que o servidor esta indisponível.

    O restante dos servidos do servidor SBS 2003 se mantém funcionado perfeitamente.

    Alguem sabe o que pode estar havendo? Isso começou a ocorrer de uns dias para cá.

    Para resolver, tenho que reiniciar o servidor.

     

     

    segunda-feira, 29 de janeiro de 2007 17:38

Respostas

  • Ola GianPS,

    Infelizmente via messenger é uma análise muito superficial, é interessante validar todo ambiente, bem como backup e tudo mais.

    Uma reinstalação de IIS (para garantir) e Exchange funcionaria tranquilamente sem a falta de dlls, elas podem ser tido excluídas ou algo do gênero, mas durante o processo de instalação são todas instaladas.

     

    terça-feira, 30 de janeiro de 2007 14:54

Todas as Respostas

  • Ola Amigo.

    Verifique no seu Visualizador de Eventos, se o mesmo esta logando essas paradas e mande o Event ID para o Fórum para que a galera possa lhe ajduar melhor.

    segunda-feira, 29 de janeiro de 2007 17:43
  • Ola Gian,

    Junto com a dica do Leandro, vc não faz backup offline do Exhcange na madrugada?

     

    segunda-feira, 29 de janeiro de 2007 17:52
  • Acho que este problema esta relacionado ao que cito neste outro tópico que criei.

    http://forums.microsoft.com/Technet-BR/ShowPost.aspx?PostID=1167936&SiteID=29

    Agradeço aos que se dispuseram a ajudar...

    (pior é que o problema é mais sério do que parece!)

     

    terça-feira, 30 de janeiro de 2007 13:37
  • Ola GianPS,

    Teu problema tá no server como um todo, não te aconselho a migração para oR2 antes de ter um ambiente estável.

    Resolva os problemas de sistema operacional analisando logs e acessando o support.microsoft e vá em frente até resolver todos os problemas.

    terça-feira, 30 de janeiro de 2007 13:47
  • Obrigado pela ajuda, Anderson.

    O Exchange, se o deinstalar, consigo reinstala-lo sem maiores problemas? Ele continua apresentando falta de dlls mesmo após a reinstalação.

    Devo remontar este server?

     

    terça-feira, 30 de janeiro de 2007 14:12
  • Ola GianPS,

    Infelizmente via messenger é uma análise muito superficial, é interessante validar todo ambiente, bem como backup e tudo mais.

    Uma reinstalação de IIS (para garantir) e Exchange funcionaria tranquilamente sem a falta de dlls, elas podem ser tido excluídas ou algo do gênero, mas durante o processo de instalação são todas instaladas.

     

    terça-feira, 30 de janeiro de 2007 14:54