none
Problemas com o Outlook 2013 RRS feed

  • Pergunta

  • Estou com um problema com o Outlook 2013 nas máquinas com Windows 8.1 Pro e são casos estranhos. Na minha máquina que é Windows 8.1 Pro com Outlook 2013 eu coloquei em modo cache pois se eu retirar do modo cache o Outlook fica extremamente lento, fica muito ruim de utilizar, mas mesmo em modo cache ele tem um desempenho digamos que “inaceitável”, logo em outras 3 máquinas com Windows 8.1 Pro eu não consigo colocar o Outlook em modo cache pois ele apresenta erro de que não consegue encontrar o arquivo .ost. As contas estão no Exchange 2010 o que aparentemente não é o problema pois temos outras máquinas com Windows 7 com Outlook 2013 que não apresentam problemas de lentidão no e-mail.
        As máquinas que estão com Windows 8.1 estão com as instalações de fábrica, exceto uma que tentei reinstalar o pacote office para ver se pelo menos conseguia colocar no modo cache mas mesmo assim não houve sucesso. Não tentei formatar as máquinas, mas não posso descartar a possibilidade de formatação caso seja necessário.
    quinta-feira, 12 de fevereiro de 2015 15:33

Todas as Respostas

  • Olá amigo tudo bem?

    Qual o antivírus utilizado nas estações?

    As configurações de Rede e Firewall são as mesmas das estações que operam normalmente?

    Experimente desabilitar também todos os complementos, reiniciar a aplicação e verifique se há algum tipo de melhora. Caso tenha dúvida sobre como proceder para realizar tal operação, verifique o artigo abaixo:

    https://support.office.microsoft.com/pt-br/article/Habilitar-ou-desabilitar-suplementos-nos-programas-do-Office-3e533d0f-a6cf-44b7-b6b4-3d9185b5e025?CorrelationId=27c82d4e-d591-4ac2-9119-ba820f9a720f&ui=pt-BR&rs=pt-BR&ad=BR

    Este se refere ao Office 2007, mas o caminho é praticamente o mesmo. Você vai se achar! (:

    Abcs,


    Sergio Figueiredo
    Microsoft Certified Solutions Associate

    sexta-feira, 13 de fevereiro de 2015 11:18
  • Oi.

    Os computadores utilizam o TrendMicro e as configurações de rede e firewall são as mesmas em todos os computadores, já tinha desabilitado os suplementos mas o problema continua.

    quinta-feira, 19 de fevereiro de 2015 16:53
  • Já verificou se as contas nas estações tem permissão NTFS para realizar escrita de informações na pasta de arquivos temporários?

    Verifique se com a conta que está com problemas, você consegue criar um arquivo na pasta:

    C:\Users\NOMEDOUSUARIO\AppData\Local\Microsoft\Outlook

    Abcs,


    Sergio Figueiredo
    Microsoft Certified Solutions Associate

    quinta-feira, 19 de fevereiro de 2015 17:00
  • Acabei de verificar em um dos computadores que apresenta o problema e o usuário tem permissão total nessa pasta.
    quinta-feira, 19 de fevereiro de 2015 18:59
  • Na pasta já contem um arquivo .ost?

    Consegue criar um .pst e colocar, via Painel de Controle > Email, como recipiente padrão para recebimento de e-mails? Faça esse teste e me reporte o resultado.


    Sergio Figueiredo
    Microsoft Certified Solutions Associate

    quinta-feira, 19 de fevereiro de 2015 21:16
  • Existe um OST na pasta, tentei criar um PST mas os e-mail não foram passados pra ele, pelo que vi nas configurações a opção para selecionar outro arquivo de dados esta bloqueada, lembrando que a conta é do tipo Exchange.
    terça-feira, 24 de fevereiro de 2015 13:16