none
Erro ao abrir Console de gerenciamento do Exchange 2010, Event View, etc... RRS feed

  • Pergunta

  • Prezados, estou com o seguinte erro ao abrir o console de gerenciamento do Exchange 2010:

     

    Descrição:
      Stopped working

    Assinatura do problema:
      Nome do Evento de Problema: APPCRASH
      Application Name: mmc.exe
      Application Version: 6.0.6002.18005
      Application Timestamp: 49e02760
      Fault Module Name: mscorwks.dll
      Fault Module Version: 2.0.50727.5653
      Fault Module Timestamp: 4d54a59c
      Exception Code: c0000005
      Exception Offset: 00000000001dfa64
      Versão do sistema operacional: 6.0.6002.2.2.0.272.7
      Identificação da Localidade: 1046

    Leia nossa declaração de privacidade:
      http://go.microsoft.com/fwlink/?linkid=50163&clcid=0x0416

     

    Já tentei abrir via MMC.EXE adicionando o Snap-in do Exchange e também deu o mesmo erro de depuração. 

    Como posso resolver, alguém tem uma dica?

     

     

    segunda-feira, 2 de maio de 2011 13:24

Respostas

Todas as Respostas

  • Bom dia Geraldo, tudo bom?

    Isso pode ser somente erro de permissão. Verifique no seu AD se o usuário que está tentando acessar o EMC possui permissão no grupo "Organization Management" na OU "Microsoft Exchange Security".

     

    Abraços!


    MCTS Exchange 2010. @pedrongjr
    segunda-feira, 2 de maio de 2011 14:35
  • Ola Geraldo! Alguma novidade?

    Uma duvida... Qual navegador você esta utilizando?
    Esses dias vi uma informação sobre um problema que poderia ocorrer com usuarios que possuem o IE9 instalado, verifique o link:

    http://social.technet.microsoft.com/Forums/en-US/exchangesvradmin/thread/ea4e1ffe-472e-4508-9a14-0735ac6322ca

    Qualquer coisa estamos ai!!

    ATT 


    Jonathan Santos | http://jonathanrsantos.wordpress.com MCP | MCSA | MCSA Messaging | MCSE Messaging
    quarta-feira, 4 de maio de 2011 03:52
    Moderador
  • Geraldo boa tarde,

    Estou enfrentando o mesmo problema que você, por acaso voce achou alguma solução ?

    Obrigado

    DAvid Albino


    David S. Albino
    quarta-feira, 4 de maio de 2011 15:37
  • CAra boa tarde,

    Verifique se no seu servidor Exchange tem um KB979744-x64 remova ele e reinicie o seu Servidor.

    Eu estava com esse problema aqui na minha empresa peguei o link abaixo segui os passos e funcionou.

    http://social.technet.microsoft.com/Forums/en-US/exchange2010/thread/df9d8cd7-fa3d-4b9b-84f9-f184a1768e99

    Espero ter ajudado

    Obrigado

    David Albino


    David S. Albino
    quarta-feira, 4 de maio de 2011 17:58
  • Olá Geraldo

    Alguma novidade?
    Jonathan Santos | http://jonathanrsantos.wordpress.com MCP | MCSA | MCSA Messaging | MCSE Messaging
    quinta-feira, 5 de maio de 2011 19:12
    Moderador