none
Problemas com Backup Completo RRS feed

  • Pergunta

  • Fala pessoal, to com um probleminha na execução do Backup completo do server 2011 SBS (2008)...

    Quando crio um Backup completo, da erro na execução, porém quando eu coloco só os disco C: e D: ele roda normal...

    Já desinstalei e instalei novamente o serviço e o erro continua...

    no log de eventos me da o seguinte erro:

     

     

    Erro:

    - System 
     
      - Provider 
     
       [ Name]  Microsoft-Windows-Backup 
       [ Guid]  {1DB28F2E-8F80-4027-8C5A-A11F7F10F62D} 
     
       EventID 517 
     
       Version 0 
     
       Level 2 
     
       Task 0 
     
       Opcode 0 
     
       Keywords 0x8000000000000000 
     
      - TimeCreated 
     
       [ SystemTime]  2013-06-04T20:38:11.180441300Z 
     
       EventRecordID 987085 
     
       Correlation 
     
      - Execution 
     
       [ ProcessID]  1296 
       [ ThreadID]  8492 
     
       Channel Application 
     
       Computer SERVER.ntmarques.com 
     
      - Security 
     
       [ UserID]  S-1-5-18 
     
     
    - EventData 
     
      BackupTime 2013-06-04T20:36:59.341980800Z 
      ErrorCode 2155347997 
      ErrorMessage %%2155347997 
     
     
    =====================================================================================================
     
     
    - System 
     
      - Provider 
     
       [ Name]  wsbexchange 
     
      - EventID 0 
     
       [ Qualifiers]  0 
     
       Level 4 
     
       Task 0 
     
       Keywords 0x80000000000000 
     
      - TimeCreated 
     
       [ SystemTime]  2013-06-04T20:40:36.000000000Z 
     
       EventRecordID 987188 
     
       Channel Application 
     
       Computer SERVER.ntmarques.com 
     
       Security 
     
     
    - EventData 
     
       Service stopped 
     
     
    =====================================================================================================

     

    Dei uma pesquisada mais não consegui encontrar nada, 

    Por favor, me ajudem ai!!!

     

    quarta-feira, 5 de junho de 2013 18:05

Todas as Respostas

  • Diego, veja esses links: Event ID 517 e Backup Fails with Error

    Também é interessante verificar se o backup não está executando em arquivos/processos que estejam em execução, isso pode gerar alguns erros e será necessário incluí-los na lista de exclusões. É o que parece estar ocorrendo com o Exchange.


    Att, Nino - Engº. de Projetos - http://www.TInoBar.com.br

    quarta-feira, 5 de junho de 2013 21:00
  • Nino, primeiramente obrigado pela atenção, já estou dando uma olhada nestes tópicos...

    Esqueci de ressaltar que ao mandar faze o backup, nos erros do mesmo, aparece o seguinte:

    "A Operação foi interrompida. Detalhes do Erro: O Gravador do Sistema não foi encontrado no backup"

    quinta-feira, 6 de junho de 2013 14:00
  • Olá,

    Instale esse hotfix: http://support.microsoft.com/kb/2182466/pt-br


    MVP - Daniel Santos Blog: www.engdanielsantos.wordpress.com Twitter: @danielsantos_ti

    domingo, 9 de junho de 2013 17:41
    Moderador