none
ISA SERVER 2004 - E-mule RRS feed

  • Pergunta

  • Não estou conseguindo conectar no e-mule, o isa server esta bloqueando o acesso, ja segui alguns topicos daqui mesmo, porem não funcionou.
    • Movido Hengzhe Li quarta-feira, 28 de março de 2012 00:47 (De:ISA Server 2004)
    domingo, 2 de maio de 2010 22:33

Respostas

  • Vc é o administrador da rede?
    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    segunda-feira, 3 de maio de 2010 11:59
  • Vc tem permissao para ter esse acesso?

    é vc quem administra o ISA?

     

    O usuario administrador necessariamente nao tem acesso a nada...


    Luiz Fernando Dias - MVP .::http://lfdias.mvpbrasil.com.br::.::http://lfdias.mvpbrasil.com.br/blog::.
    terça-feira, 4 de maio de 2010 21:01
    Moderador

Todas as Respostas

  • Vc é o administrador da rede?
    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    segunda-feira, 3 de maio de 2010 11:59
  • Estou tentando conectar de uma estaçao mais ja configurei autenticaçao do usuario administrador e nada, gostaria de saber quais portas eu libero e como criar a regra certa para conectar o e-mule
    segunda-feira, 3 de maio de 2010 17:21
  • Vc tem permissao para ter esse acesso?

    é vc quem administra o ISA?

     

    O usuario administrador necessariamente nao tem acesso a nada...


    Luiz Fernando Dias - MVP .::http://lfdias.mvpbrasil.com.br::.::http://lfdias.mvpbrasil.com.br/blog::.
    terça-feira, 4 de maio de 2010 21:01
    Moderador
  • sim, ja resolvi meu problema, ok....
    terça-feira, 4 de maio de 2010 22:02