none
Logon Windows 7 muito demorado - Rede coportativa RRS feed

  • Pergunta

  • Bom dia,

    Tenho uma rede com mais ou menos 250 máquinas, e estamos migrando do Windows XP para o Windows 7 Pro.
    Fizemos imagens com Ghost e repassamos nas máquinas.
    Após algum tempo, algumas dessas máquinas demoram muito para logar na rede, ficando na tela de "boas vindas" por muito tempo, em um perfil local ou da rede.
    Já refiz as imagens, já instalamos do zero com o CD do Windows e mesmo assim o problema persiste.

    Gostaria de uma ajuda a respeito!

    Obrigado

    terça-feira, 29 de julho de 2014 12:35

Respostas

  • Olá,

    O SID foi removido durante a geração da imagem? Veja este KB:

    http://support.microsoft.com/kb/314828/pt-br

    Verifique também se existem MAC's repetidos...

    Verifique também se seu DNS está OK:

    http://www.minasi.com/newsletters/nws1111b.htm

    Hotfix para SL (Slow Logon):

    http://support.microsoft.com/kb/2617858/en

    Rollup de Hotfixes para problemas de SBSL (Slow Boot Slow Logon)

    http://support.microsoft.com/kb/2775511/en-us

    Os dois de cima corrigem exatamente problemas relacionados a lentidão durante processo de Logon, leia os artigos e aplique-os caso não os tenha no ambiente.

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    ----------------------------------------------------------------------

    Convidem seus colegas para participarem do fórum Technet Brasil, assim todos ganham!!! Para entender melhor como, clique aqui.

    terça-feira, 29 de julho de 2014 12:55