none
Erro em GPO computador e usuario RRS feed

  • Pergunta

  • Prezados,

    Tudo bem?

    Estou realizando testes para migrar meu ambiente atual, windows xp, para o windows 7. Nisto, como nao tenho ambiente separado de teste, criei uma OU chamada teste, e dentro dela, uma Win7, e 2 containers dentro do win7, Desktop e User, para segmentação.

    O problema que estou enfrentando é assim: No container Desktop, movi um computador para ele, e no container User, um usuário,e fiz as gpos pertinentes dentro deles, a de Computador no Desktop e a de User para usuário, mas o que acontece é que, esta coisa só está aplicando a GPO de usuário, quando eu dou um gpresult /h c:\temp\nomedoarquivo.htm, só aplica a GPO de usuário. 

    Alguem ja pegou algo parecido com isto?


    MrBashiyo

    quarta-feira, 8 de maio de 2013 20:19

Todas as Respostas

  • Boa tarde Rafael!!!!

    Ele mostra algum erro na de computador?!? na hora que voce tira o relatorio?!?!?!?

    Vlw...

    quarta-feira, 8 de maio de 2013 21:42
  • Então, nao mostra.... Só está aplicando a gpo de usuário....A de computador nada....

    MrBashiyo

    sexta-feira, 17 de maio de 2013 14:52
  • Rafael, tenta rodar o comando gpupdate /force e vê se o resultado do comando trás alguma dica.
    terça-feira, 28 de maio de 2013 00:15
  • Se não me engano, para mostrar as configurações de computadores você precisa executar cmd.exe com privilégios administrativos (resumindo, execute o cmd com "RUNAS ADMINISTRATOR"

    Rafael S. AMARAL
    U. P. Mackenzie


    quarta-feira, 29 de maio de 2013 16:56
  • Rafael, qual a versão do servidor e da estação. Se for 2008 ou maior o servidor e o desktop XP, pode ocorrer problemas ao aplicar GPO's e é necessário instalar o CSE (Client-Side Extension). É esse o seu cenário?

    Att, Nino http://www.TInoBar.com.br

    terça-feira, 4 de junho de 2013 01:32