none
WSUS 3sp1 vs SQL Express RRS feed

  • Pergunta

  •  

    Olá pessoal,

     

    Gostaria de saber se alguém já conseguiu instalar o WSUS3sp1 com um SQL 2005 Express?

     

    Ao tentar instalar ele fala que é necessário ter o SQL 2005 com SP1 (no mínimo), mas o queria instalar com o Express(SP2).

     

    Se alguém conseguiu me fale como por favor.

     

    Obrigado,

     

    Victor Augusto

    quinta-feira, 24 de julho de 2008 18:50

Respostas

Todas as Respostas