locked
WSUS RRS feed

  • Pergunta

  • Olá, bom dia
    Instalei o WSUS 3.0 SP1 e quanto tento acessar a pagina da o seguinte erro:

    Em construção

    O site que você está tentando exibir não possui uma página padrão no momento. Ele pode estar em processo de atualização e configuração.

    Tente acessar este site novamente mais tarde. Se o problema persistir, entre em contato com o administrador do site da Web.


    Se você for o administrador do Web e achar que recebeu esta mensagem desnecessariamente, consulte "Ativando e desativando conteúdo dinâmico" na 'Ajuda' do IIS.

    Para acessar a 'Ajuda' do IIS
    1. Clique em Iniciar e em Executar.
    2. Na caixa de texto Abrir, digite inetmgr. O 'Gerenciador do IIS' será exibido.
    3. No menu Ajuda, clique em Tópicos da Ajuda.
    4. Clique em Serviços de informações da Internet.

    A instalação foi feita no padrão,  não tem muito seguedo.
    Obs. Esta instalado em uma maquina virtual.

    O que pode ser ?
    vlw

    segunda-feira, 21 de setembro de 2009 11:40

Respostas

  • Olá Emerson,

    Veja que a versão 3.0 do WSUS não tem aadministração via Web, e sim por MMC.
    Se você for nas Ferramentas Administrativas no servidor onde está o WSUS, você vai achar a console.

    Para administrar de uma máquina cliente, basta instalar a administração remota.

    Até mais!
    Vinícius Ramos Apolinário | http://blogadmderedes.spaces.live.com
    segunda-feira, 21 de setembro de 2009 12:19
  • Olá Emerson,

    O fato de você não visualizar uma página, não quer dizer que há um erro.
    O endereço que você vai colocar na GPO é http://servidor.
    Com isso os clientes já sabem o endereço de conexão do servidor WSUS e sabem inclusice que pastas devem acessar neste servidor. Se você verificar no IIS deste servidor, dentro do Web Site Padrão, devem ter diretórios virtuais. São nestes diretórios que os clientes vão se conectar.

    Até mais!
    Vinícius Ramos Apolinário | http://blogadmderedes.spaces.live.com
    segunda-feira, 21 de setembro de 2009 12:25
  • Olá Emerson,

    Isso acontece as máquinas iniciaram o processo de comunicação com o servidor WSUS, mas ainda não relataram seu estado.
    Aguarde até que as máquinas forneçam estes dados automaticamente.

    Até mais!

    P.S.: Caso alguma resposta tenha lhe ajudado, marque como resposta para ajudar os próximos usuários.
    Vinícius Ramos Apolinário | http://blogadmderedes.spaces.live.com
    segunda-feira, 21 de setembro de 2009 14:02

Todas as Respostas

  • Olá Emerson,

    Veja que a versão 3.0 do WSUS não tem aadministração via Web, e sim por MMC.
    Se você for nas Ferramentas Administrativas no servidor onde está o WSUS, você vai achar a console.

    Para administrar de uma máquina cliente, basta instalar a administração remota.

    Até mais!
    Vinícius Ramos Apolinário | http://blogadmderedes.spaces.live.com
    segunda-feira, 21 de setembro de 2009 12:19
  • Legal, percebi isso, mas para criar um GPO, tenho que colocar o nome do servidor, geralmente era uma pagina html, ou uma refeencia no DNS, mas sem isso, como faço ?

    vlw.
    segunda-feira, 21 de setembro de 2009 12:22
  • Olá Emerson,

    O fato de você não visualizar uma página, não quer dizer que há um erro.
    O endereço que você vai colocar na GPO é http://servidor.
    Com isso os clientes já sabem o endereço de conexão do servidor WSUS e sabem inclusice que pastas devem acessar neste servidor. Se você verificar no IIS deste servidor, dentro do Web Site Padrão, devem ter diretórios virtuais. São nestes diretórios que os clientes vão se conectar.

    Até mais!
    Vinícius Ramos Apolinário | http://blogadmderedes.spaces.live.com
    segunda-feira, 21 de setembro de 2009 12:25
  • Vou testar,  vlw...
    segunda-feira, 21 de setembro de 2009 12:30
  • Olá Vinicius, legal.. funcionou a GPO, configurei e agora esta aparecendo os computadores no Wsus, mas aparece com um Triangulo amarelo no lado esquerdo onde aparece a frase "Este computador ainda não foi contatado", vc imagina o que pode ser ?

    Vlw
    segunda-feira, 21 de setembro de 2009 13:53
  • Olá Emerson,

    Isso acontece as máquinas iniciaram o processo de comunicação com o servidor WSUS, mas ainda não relataram seu estado.
    Aguarde até que as máquinas forneçam estes dados automaticamente.

    Até mais!

    P.S.: Caso alguma resposta tenha lhe ajudado, marque como resposta para ajudar os próximos usuários.
    Vinícius Ramos Apolinário | http://blogadmderedes.spaces.live.com
    segunda-feira, 21 de setembro de 2009 14:02