none
Problema ao salvar alterações em arquivos do MS Office 2003 RRS feed

  • Pergunta

  • Prezados,

    Tenho um cliente que está com problemas na hora de salvar alterações em arquivos do Word e Excel, o usuário abre o arquivo normalmente, faz alterações no documento , salva o mesmo  e na hora que vai abrir o arquivo as alterações realizadas não estão sendo armazenadas. Esse problema está ocorrendo com três estações de trabalho e não é constante (cerca de 1 vez por semana em dias alternados).

    A rede esta configurada da seguinte maneira:

    As estações trabalham com redirecionamento de pastas de Meus Documentos e Desktop.
    O problema ocorre tanto quando vai salvar o arquivo em meus documentos quanto em algum diretório mapeado da rede (ambos estão sendo salvos no mesmo servidor com Windows Server 2008 como File Server).
    As versões do office 2003 estao com SP3 e do Windows XP também SP3.
    Já realizei diversos testes de comunicação de rede e não encontrei nenhum problema.
    Também revisei as questões de permissões nos diretórios e nos arquivos.


    Gostaria de saber se alguem já passou por algum problema parecido e sabe de alguma solução para o caso.

    Obrigado.


    Guilherme Storti
    sábado, 3 de outubro de 2009 11:48

Respostas

  • Prezados,


    Resolvi o problema aqui, era um switch perdido na rede que estava com problemas de comunicação.


    Agradeço a ajuda
    Guilherme Storti
    sábado, 7 de novembro de 2009 19:42

Todas as Respostas

  • Bom dia Guilherme Siga as instruções da atualização abaixo e verifica se a documentação resolve o problema O Word não salva as alterações ou uma mensagem de erro é exibida em um programa do Office após a instalação do Adobe Acrobat 7.0 http://support.microsoft.com/kb/906899/pt-br
    Rodrigo Borges MCITP / MCTS / MDOP / MCDST / MCP / CASO A RESPOSTA FOR UTIL, FAVOR RESPONDA E CLICA NA SETA VERDE ABAIXO DA FOTO PARA VOTAÇÃO
    segunda-feira, 5 de outubro de 2009 12:38
  • Vou aplicar a Resolução do Kb para verificar se corrige o problema
    Guilherme Storti
    segunda-feira, 5 de outubro de 2009 23:37
  • Prezados,


    Resolvi o problema aqui, era um switch perdido na rede que estava com problemas de comunicação.


    Agradeço a ajuda
    Guilherme Storti
    sábado, 7 de novembro de 2009 19:42