none
Windows Backup - o gravador do sistema não foi encontrado no backup RRS feed

  • Pergunta

  • Bom dia,

    Não consigo executar o backup único no servidor.O backup a ser executado é o bare-metal porém ele não inicia o processo e apresenta esse erro:

    "o gravador do sistema não foi encontrado no backup"

    sexta-feira, 12 de maio de 2017 13:35

Respostas

  • Boa tarde Guilherme Carniel

    Tudo bem contigo?

    Tente restartar o serviço do Windows Backup no services.msc

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 12 de maio de 2017 17:39

Todas as Respostas

  • Boa tarde Guilherme Carniel

    Tudo bem contigo?

    Tente restartar o serviço do Windows Backup no services.msc

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 12 de maio de 2017 17:39
  • Boa tarde!!

    Cominho do backup e local ou rede?

    Att,

    Alisson Cavalcante

    segunda-feira, 15 de maio de 2017 10:52
  • Bom dia

    Por falta de retorno esta thread esta encerrada.

    Por gentileza, caso necessário abra uma nova thread.

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 15 de maio de 2017 13:30
  • unidade local

    terça-feira, 14 de novembro de 2017 19:46
  • Bom dia!

    Conseguiu resolver esse problema? Meu servidor com Windows Server 2012, começou a apresentar esse problema no mês de fevereiro. 

    quinta-feira, 5 de abril de 2018 11:29
  • Bom dia,

    Ainda não consegui resolver.

    quarta-feira, 18 de abril de 2018 14:27