none
Windows XP só inciar em modo de segurança RRS feed

  • Pergunta

  • <object height="0" id="c9e869c8-0b1a-b892-d8ba-09a75b9f91be" type="application/gas-events-abn" width="0"></object>

    Bom dia!

    Como diz o titulo, só consigo entra no S.O. em modo de segurança, se eu deixa-lo iniciar normalmente ele chega até a aparecer os logins dos usuários, porém reiniciar em menos de um minuto, já em modo de segurança ele iniciar normal e não reinicia independente do tempo. Já fiz remoção dos vírus que encontrei e já desabilitei tudo no msconfig, limpei a pasta temp, já vi se no menu inicializar havia alguma coisa, já fiz teste de hd e memória, e nada. Por favor alguém tem mais alguma idéia além de formatar?

    Muito Obrigado desde já...

    sexta-feira, 28 de junho de 2013 12:47

Todas as Respostas

  • Bom dia amigo.

    Tente fazer uma restauração do Sistema antes de formatar.
    Se você não tiver nenhuma restauração do sistema onde esse problema não tinha, te recomendo a formatar.
    Fique tranquilo que a restauração do Sistema, não apagará seus arquivos.

    Abs.


    Júnior Ramos

    Consultor em TI.

    MCITP | MCTS | MCC |

    Fone: (47) 8417-3475

    E-mail: consultoriaemredes@live.com

    sexta-feira, 28 de junho de 2013 15:01
  • Olá, obrigado pela ajuda, porém não tem nenhum ponto de restauração, e não posso formatar devido há alguns programas...

    teria alguma outra idéia?

    sexta-feira, 28 de junho de 2013 18:25
  • Coloque o Cd do Windows XP.
    De boot com o mesmo, e repare a instalação do Windows XP ao inves de formatar.
    Vai resolver o teu problema.

    abs


    Júnior Ramos

    Consultor em TI.

    MCITP | MCTS | MCC |

    Fone: (47) 8417-3475

    E-mail: consultoriaemredes@live.com

    sexta-feira, 28 de junho de 2013 18:29
  • já tentei também, porém sem sucesso.

    Outra idéia?

    sexta-feira, 28 de junho de 2013 19:24
  • Você comentou que passou um antivirus em tudo.

    Passe o Avira neste computador escaneie tudo, passe tambem um Anti-spayware ( Spyboot ).
    Por ultimo passe o Ccleaner para limpar seus registros do Windows.

    Só não conseguir entender de como que não funcionou a reparação do Windows via cd de instalação.

    Enfim se não funcionar nada formate não tem jeito, faça backup dos programas e base de dado se tiver.


    Júnior Ramos

    Consultor em TI.

    MCITP | MCTS | MCC |

    Fone: (47) 8417-3475

    E-mail: consultoriaemredes@live.com

    sexta-feira, 28 de junho de 2013 19:44
  • É realmente acredito que terei de formatar....

    Como havia dito, passei um antivirus (avast) e um antispyware (malwarebytes), não resolveu...

    Mas valeu pela ajuda mesmo assim...

    sábado, 29 de junho de 2013 11:26