none
Acesso remoto RRS feed

  • Pergunta

  • Bom dia..

    Estou tentando fazer um acesso remoto a um cliente que esta em um dominio, mas estou recebendo a seguinte mensagem, como posso liberar este acesso.


    JUNIOR GUERREIRO T.I

    quarta-feira, 11 de junho de 2014 14:00

Respostas

  • Boa tarde Junior.

    Verifique se esse link lhe ajuda http://technet.microsoft.com/pt-br/library/cc754868(v=ws.10).aspx.


    Fidelis

    quarta-feira, 11 de junho de 2014 15:48
  • Boa tarde Felipe.

    Este link não esta abrindo...


    JUNIOR GUERREIRO T.I

    quarta-feira, 11 de junho de 2014 17:09
  • quarta-feira, 11 de junho de 2014 17:15
  • bom dia Felipe..

    Obrigado pela atenção mas nesse link não achei a solução para o problema...


    JUNIOR GUERREIRO T.I

    quinta-feira, 12 de junho de 2014 12:01
  • Bom dia!

    Achei que isso podia ter alguma relação.

    Quando você tenta estabelecer uma conexão de acesso remoto usando um cartão inteligente recebe um erro

    Causa: é provável que haja vários usuários conectados ao computador cliente remoto.

    Solução: tente o seguinte:

    •               Faça logoff dos usuários adicionais conectados simultaneamente usando a Área de Trabalho Remota ou o ICS (Compartilhamento de Conexão com a Internet).
    •               Se houver mais de um usuário conectado com credenciais administrativas, será exibida a seguinte mensagem de erro: "A autoridade de segurança local não pode ser contatada". Faça logoff dos usuários adicionais conectados com credenciais administrativas.
    •               Se houver mais de um usuário conectado com credenciais de usuário local, será exibida a seguinte mensagem de erro: "Não é possível localizar um leitor de cartão inteligente (erro 0x8010002e). Para obter informações personalizadas sobre solução de problemas desta conexão, clique em Ajuda". Faça logoff dos usuários adicionais conectados com credenciais de usuário local.

    Achei o seu caso aqui no fórum:

    http://social.technet.microsoft.com/Forums/windowsserver/pt-BR/c64ec86c-e4a1-4873-a02d-7d6e168dba42/erro-ao-conectar-remotamente?forum=winsrv2008pt


    Fidelis

    quinta-feira, 12 de junho de 2014 12:18
  • Então Felipe, tentei fazer o acesso com meu usuário que é administrador do domínio e deu certo, mas quando tento logar com o usuário local da maquina não acessa, acho que é direito do usuário na maquina local para acesso remoto, só que no usuário no servidor já coloquei ele no grupo de acesso remoto..

    JUNIOR GUERREIRO T.I

    quinta-feira, 12 de junho de 2014 13:11
  • Faz o seguinte, entre no gpedit:

    Configuração de computador>Configurações do Windows>Configurações de segurança>Diretivas locais>Atribuição de direitos de usuário.

    Procure por Permitir logon pelos Serviços de Área de Trabalho Remota e verifique se o grupo Usuários da área de trabalho remota está na lista. Se não tiver, acrescente, feche o console e dê um gpupdate /force. Na estação, faça o teste.


    Fidelis

    quinta-feira, 12 de junho de 2014 13:22
  • Bom dia Felipe..

    Agora deu certo, o problema era que eu tinha liberado o acesso remoto na maquina do usuário para acesso remoro com autenticação de nível de rede...

    Desmarquei esta opção e agora estou acessando normalmente com a login e senha do usuário local da maquina...

    Obrigado pela atenção.


    JUNIOR GUERREIRO T.I

    sexta-feira, 13 de junho de 2014 12:03

Todas as Respostas

  • Boa tarde Junior.

    Verifique se esse link lhe ajuda http://technet.microsoft.com/pt-br/library/cc754868(v=ws.10).aspx.


    Fidelis

    quarta-feira, 11 de junho de 2014 15:48
  • Boa tarde Felipe.

    Este link não esta abrindo...


    JUNIOR GUERREIRO T.I

    quarta-feira, 11 de junho de 2014 17:09
  • quarta-feira, 11 de junho de 2014 17:15
  • bom dia Felipe..

    Obrigado pela atenção mas nesse link não achei a solução para o problema...


    JUNIOR GUERREIRO T.I

    quinta-feira, 12 de junho de 2014 12:01
  • Bom dia!

    Achei que isso podia ter alguma relação.

    Quando você tenta estabelecer uma conexão de acesso remoto usando um cartão inteligente recebe um erro

    Causa: é provável que haja vários usuários conectados ao computador cliente remoto.

    Solução: tente o seguinte:

    •               Faça logoff dos usuários adicionais conectados simultaneamente usando a Área de Trabalho Remota ou o ICS (Compartilhamento de Conexão com a Internet).
    •               Se houver mais de um usuário conectado com credenciais administrativas, será exibida a seguinte mensagem de erro: "A autoridade de segurança local não pode ser contatada". Faça logoff dos usuários adicionais conectados com credenciais administrativas.
    •               Se houver mais de um usuário conectado com credenciais de usuário local, será exibida a seguinte mensagem de erro: "Não é possível localizar um leitor de cartão inteligente (erro 0x8010002e). Para obter informações personalizadas sobre solução de problemas desta conexão, clique em Ajuda". Faça logoff dos usuários adicionais conectados com credenciais de usuário local.

    Achei o seu caso aqui no fórum:

    http://social.technet.microsoft.com/Forums/windowsserver/pt-BR/c64ec86c-e4a1-4873-a02d-7d6e168dba42/erro-ao-conectar-remotamente?forum=winsrv2008pt


    Fidelis

    quinta-feira, 12 de junho de 2014 12:18
  • Então Felipe, tentei fazer o acesso com meu usuário que é administrador do domínio e deu certo, mas quando tento logar com o usuário local da maquina não acessa, acho que é direito do usuário na maquina local para acesso remoto, só que no usuário no servidor já coloquei ele no grupo de acesso remoto..

    JUNIOR GUERREIRO T.I

    quinta-feira, 12 de junho de 2014 13:11
  • Faz o seguinte, entre no gpedit:

    Configuração de computador>Configurações do Windows>Configurações de segurança>Diretivas locais>Atribuição de direitos de usuário.

    Procure por Permitir logon pelos Serviços de Área de Trabalho Remota e verifique se o grupo Usuários da área de trabalho remota está na lista. Se não tiver, acrescente, feche o console e dê um gpupdate /force. Na estação, faça o teste.


    Fidelis

    quinta-feira, 12 de junho de 2014 13:22
  • Bom dia Felipe..

    Agora deu certo, o problema era que eu tinha liberado o acesso remoto na maquina do usuário para acesso remoro com autenticação de nível de rede...

    Desmarquei esta opção e agora estou acessando normalmente com a login e senha do usuário local da maquina...

    Obrigado pela atenção.


    JUNIOR GUERREIRO T.I

    sexta-feira, 13 de junho de 2014 12:03