locked
Acesso Externo OWA RRS feed

  • Pergunta

  • Bom dia,

    Estou com um novo servidor no escritório. Instalei um SBS 2003. Meu exchange funciona certinho, aqui no escritorio tudo funciona, porem utilizando o IP interno.

    O problema é o OWA. Quando tento dentro do escritorio tudo esta perfeito, mas de fora ele pede senha eu faço logon ele aceita, mas nao carrega o OWA aparecem apenas figuras fechadas e as divisões (frames).

    Alguem tem alguma ideia do que pode ser isso?

    Ja agradeço.

    Atenciosamente

    Richard

    quinta-feira, 4 de janeiro de 2007 11:43

Respostas

Todas as Respostas

  • Ola RichardWolf,

    como fizeste a publicação deste recurso? Nos logs do IIS aparece algum erro?

    quinta-feira, 4 de janeiro de 2007 12:02
  • Olá Anderson,

    Todos os processos foram feitos by the book, tudo padrão. Assim como no ultimo Exchange que fiz. Nos logs nao aprecem erros, não relativos a isso pelo menos. Por isso fiquei sem ideias, tudo indica ser algo em relação a segurança ou algo sendo bloqueado, mas nao acho o que.

    Agradeço antecipadamente

    Atenciosamente

    Richard

    quinta-feira, 4 de janeiro de 2007 12:14
  • Ola Richard,

    De uma olhada neste tutorial http://www.andersonpatricio.org/Tutoriais/Tutoriais.asp?Tut=073 foi assim que foi publicado? O legal é analisar logs do IIS não do eventviewer e verficar algum erro de acesso as figuras ou algo do genero.

    Tá como ultimo service pack isntalado?

     

    quinta-feira, 4 de janeiro de 2007 12:26