none
Erro ao instalar SCE 2010 RRS feed

Respostas

  • Após contato com suporte Microsoft o problema foi resolvido.

    Grato pelal ajuda.


    Reuel Verissimo
    • Marcado como Resposta kingwell terça-feira, 26 de julho de 2011 14:40
    terça-feira, 26 de julho de 2011 14:40

Todas as Respostas

  • ola,

    da 1 olhada
    http://erickoo.wordpress.com/2009/09/01/how-to-reinstall-system-center-essentials-2007/

    espero ter ajudado, 
    Aprenda a fazer pergunta: http://support.microsoft.com/?scid=kb;pt-br;555375&x=5&y=14 - Raphael - MCP/MCSA Security/MCSE Security/MCTS/MCITP/MCT/MVP - http://www.dotnetwork.com.br
    domingo, 5 de junho de 2011 14:45
    Moderador
  • Olá, Raphael,

     

    Executei todos os procedimentos, porém a mensagem de que existe outro SCE no domínio continua.

    Se tiver alguma outra dica. Agradeço o apoio.


    Reuel Verissimo
    domingo, 5 de junho de 2011 18:26
  • ola,

    da 1 olhada
    http://blog-eng.dbtek.it/2009/04/uninstalling-system-center-essential.html

    espero ter ajudado, 
    Aprenda a fazer pergunta: http://support.microsoft.com/?scid=kb;pt-br;555375&x=5&y=14 - Raphael - MCP/MCSA Security/MCSE Security/MCTS/MCITP/MCT/MVP - http://www.dotnetwork.com.br
    quarta-feira, 15 de junho de 2011 09:34
    Moderador
  • Raphael,

    os procedimentos do link acima, são semelhantes ao dos outros que consultei.

    Apagar o grupo no DSA, Apagar a GPO e Apagar os objetos no ADSI.

    Acabei não removendo nada, já que as consultas acima não retornaram nada de rastro do SCE, mas ao tentar reinstalar o SCE continua aparecendo a mensagem de que já existe outro no domínio.


    Reuel Verissimo
    sexta-feira, 17 de junho de 2011 00:53
  • ola,

    cara, se nao funcionou, acho melhor vc ligar pro suporte da MS para tentar resolver o problema.

    espero ter ajudado, 
    Aprenda a fazer pergunta: http://support.microsoft.com/?scid=kb;pt-br;555375&x=5&y=14 - Raphael - MCP/MCSA Security/MCSE Security/MCTS/MCITP/MCT/MVP - http://www.dotnetwork.com.br
    • Marcado como Resposta kingwell terça-feira, 26 de julho de 2011 14:40
    • Não Marcado como Resposta kingwell terça-feira, 26 de julho de 2011 14:40
    domingo, 3 de julho de 2011 09:17
    Moderador
  • Após contato com suporte Microsoft o problema foi resolvido.

    Grato pelal ajuda.


    Reuel Verissimo
    • Marcado como Resposta kingwell terça-feira, 26 de julho de 2011 14:40
    terça-feira, 26 de julho de 2011 14:40