none
SCCM instala mas depois fica cheio de erros RRS feed

  • Pergunta

  • Oi Pessoal,
    To com um problema aqui na minha estação de testes do sccm.
    Tenho o windows 2008 e todos os pc´s envolvidos no teste são maquinas com windows 2003 r2.
    O problema é que quando acaba a instalação que tudo parece ser bem sucedida, então fico com um monte de erros. Esta deve ser minha oitava instalação totalmente diferente que tem os mesmos errors.
    Pergunta, devo postar os erros aki ou existe alguma documentação falando como ajeitar o sccm depois da instalação?
    Agraço e agradeço por qualquer ajuda,
    Rildo Giroux

    quinta-feira, 8 de janeiro de 2009 16:10

Respostas

Todas as Respostas

  • Rildo,

     

    Existem alterações importantes que devem ser feitas no AD caso você decida por extender o Schema. Se feitas ANTES do setup do SCCM, tudo bem. Caso você deixe pra fazer depois, uma série de erros ho HIERARCHY_MANAGER e SITE_COMPONENT_MANAGER.

     

    Como o melhor cenário e fazer esta implantação com a alteração do Schema, sugiro que consulte os links abaixo:

    http://technet.microsoft.com/en-us/library/bb632591.aspx

    http://technet.microsoft.com/en-us/library/bb633169.aspx

    http://technet.microsoft.com/en-us/library/bb680608.aspx

     

    Caso os erros que constam no seu ambiente sejam os citados acima, execute os passos acima no seu ambiente, e reinicie os componentes citados (ou o servidor) para resolver o problema.

     

    Quando for falar de um erro específico, pode postá-lo junto com a mensagem também sem problemas.

     

    []s

     

    Wesley Fernandes

     

    quinta-feira, 8 de janeiro de 2009 17:53
    Moderador
  • Fala Wesley,
    Você matou em cheio o problema, Agora o sistema todo esta saudavel.
    Hoje tive a grande alegria de instalar o client no primeiro server e agora ele esta com o APROVED!!! quase não acredito nisso. Velu mesmo.
    Grande Abraço,
    Rildo
    sexta-feira, 9 de janeiro de 2009 13:04