locked
Windows 8 - Nao abre APPS RRS feed

  • Pergunta

  • Pessoal bom dia,

    Estou com preblemas referentes ao windows 8.

    Possuo um Note com Core I7 8GB RAM com resolucao de 1360x768 e toda vez que tento abrir um app da interface metro ele "ameaca" abrir e em seguida fecha, o que pode ser isso?

    Obs: Toda a vez que faco um system restore volta ao normal mas depois de um tempo volta a ocorrer.

    Poderiam me ajudar?

    Desde ja grato pela ajuda!


    Granduando em Redes de Computadores, adquirindo conhecimentos na plataforma Microsoft Windows Server

    segunda-feira, 3 de dezembro de 2012 13:41

Todas as Respostas

  • carlos_jr,

    Verifique se existe alguma atualização que é instalada entre o ponto de restauração e o problema.

    Pode ser problema com o antivírus, desative-o para fazer os testes.


    Leonardo Côco .:. MCP | MCDST | MCTS | MCSA | ITIL | ISO/IEC 20000 | ISO/IEC 27002 .:. Se a resposta foi útil classifique-a .:.

    segunda-feira, 3 de dezembro de 2012 14:29
  • Leonardo boa noite, 

    Eu uso somente o Windows Defender e formatei meu equipamento novamente, até tentei falar com o suporte via telefone da MS sem sucesso, qualquer coisa há a possibilidade de eu postar os logs do meu equipamento aqui?

    Caso não haja solução vou fazer o downgrade para o W7 novamente pois uso meu notebook para trabalho e é bem incomodo efetuar restores de sistema a cada erro coisa q acontece em média 2x por semana.

    Será algum erro de licenciamento também? Pois estou usando uma licença que adiquiri através do MSDNAA cujo tem convenio com a minha faculdade.

    Abs.


    Granduando em Redes de Computadores, adquirindo conhecimentos na plataforma Microsoft Windows Server


    • Editado Carlos_Jr quinta-feira, 6 de dezembro de 2012 22:53
    quinta-feira, 6 de dezembro de 2012 22:38
  • Carlos,

    Faça um teste diminuindo a resolução do monitor, já tive um problema semelhante e foi resolvido configurando a resolução.


    Leonardo Côco .:. MCP | MCDST | MCTS | MCSA | ITIL | ISO/IEC 20000 | ISO/IEC 27002 .:. Se a resposta foi útil classifique-a .:.

    quinta-feira, 6 de dezembro de 2012 23:51
  • Leonardo, 

    Obrigado pela a atenção e desculpas pela demora, mesmo diminuindo a resolução ocorre o problemas, ainda tenho que ficar efetuando o restore do sistema quando o problema ocorre.

    Abs.


    Graduado em Redes de computadores | Conhecimentos na biblioteca Itil V3 | SPOC de projetos | Adquirindo conhecimentos na plataforma Microsoft Windows Server.

    segunda-feira, 10 de dezembro de 2012 00:14
  • Estou com um problema semelhante, só que no meu caso eu só tenho o APP loja, os demais sumiram deposi que eu coloquei a maquina no domínio, e se tento buscar pelos apps como e-mail, clima ou pessoas, não retorna nada, já se eu logar com uma conta local, esses apps aparecem, e funcionam parcialmente =(

    terça-feira, 11 de dezembro de 2012 12:06
  • William,

    Verifique com seu administrador da rede, pois ele deve ter aplicado alguma configuração de GPO para remover estes apps.


    Leonardo Côco .:. MCP | MCDST | MCTS | MCSA | ITIL | ISO/IEC 20000 | ISO/IEC 27002 .:. Se a resposta foi útil classifique-a .:.

    sábado, 22 de dezembro de 2012 14:11