none
Câmera lenta em j RRS feed

Respostas

Todas as Respostas

  • O que eu entendium parece ser problema de driver de video, tente verificar no gerenciamento de drivers ... Ve se possui algum ponto de interrogação ...Clica com o botão direito no mouse em cima do MEU COMPUTADOR > propriedades e Gerenciamento de deispositivos

     

    Estou a disposição ...

    domingo, 16 de janeiro de 2011 02:08
  • Edilene,

    Qual sua placa de video ATI Nvidia?

    Você ja instalou os drives do cd de instalação da placa de video.

    faça isso , provavelmene seu drive de video não foi instalado ou pegou automatico do seu sistea operacional.

    Atenciosamente,


    Luiz Henrique Lima Campos | Analista de Infraestrutura de TI MCP | MCDST | MCSA - http://luizhenriquelima.wordpress.com/
    • Sugerido como Resposta Carlos Feitosa domingo, 23 de janeiro de 2011 19:50
    • Marcado como Resposta fmaquino terça-feira, 1 de fevereiro de 2011 01:26
    domingo, 16 de janeiro de 2011 19:50
  • Você sabe dizer se vc possui uma placa de vídeo compatível com os seus jogos ?
    Geralmente placa de video onboard rodam jogos assim, trava, é uma desgraça.

    Caso você tenha placa de vídeo, pode ser o que o amigo disse acima, ou não está instalada ( Ele pega automaticamente a configuração do Windows) ou foi instalada incorretamente.

    Qual o seu sistema ?

    Verifique nas suas propriedades de vídeo se existe algum driver (iniciar -> configurações - > painel de controle -> video -> vá na aba configurações. Nesta veja o botão 'avançadas' e na próxima janela verifique a aba 'adaptador')

    Se tiver alguma descrição do tipo 'GeForce 8800 N Vidia ...' é pq a placa de video está instalada, se não tiver nada, instale a partir do cd de instalação ou baixe pelo site do fabricante. 

    • Marcado como Resposta fmaquino terça-feira, 1 de fevereiro de 2011 01:26
    • Não Marcado como Resposta fmaquino terça-feira, 1 de fevereiro de 2011 01:26
    terça-feira, 18 de janeiro de 2011 16:34
  • estou com um micro novo e os jogos estão todos em câmera lenta ! o que fiz de errado?


    Olá,

    Para descobrir o modelo de sua placa de vídeo e poder baixar o driver adequado, baixe o programa GPU-Z (838KB), que você encontra nesse site:

    http://www.techpowerup.com/downloads/1921/mirrors.php

    Depois de biaxá-lo, basta executá-lo que ele lhe trará as informações conforme a figua a seguir:

    Recomendo também atualizar seu directx, através desse link:

    http://www.microsoft.com/downloads/details.aspx?FamilyID=2da43d38-db71-4c1b-bc6a-9b6652cd92a3&displaylang=pt-br

    Espero ter ajudado...
    [ ]'s


    Fabio Maia - MCP
    • Marcado como Resposta fmaquino terça-feira, 1 de fevereiro de 2011 01:26
    sábado, 22 de janeiro de 2011 02:49
  • Edilene,

    Sou problema foi solucionado?

    Atenciosamente,


    Luiz Henrique Lima Campos | Analista de Infraestrutura de TI MCP | MCDST | MCSA - http://luizhenriquelima.wordpress.com/
    sábado, 22 de janeiro de 2011 17:58