none
Compartilhamento em Segundo HD RRS feed

  • Pergunta

  • Estou fazendo um backup de uma servidor para um segundo HD em minha máquina,

    porém mesmo depois de formatar o HD com gerenciamento de disco no win7 e dar

    a permissão pro adm do dominio, o admin do dominio aparece com um "x" no compartilhamento

    impedindo o acesso para o backup.

    Alguém já teve este problema?

    Obrigado

    quinta-feira, 7 de abril de 2011 13:30

Respostas

  • Olá Erinaldo.

    Veja se o administrador tem permissão em todas as pastas até a raiz o volume. Se você está fazendo um backup dentro de uma pasta, deixe o adm como Owner dessa pasta.

     

    Abraço.



    Richard Juhasz - Microsoft LATAM Forum Support Engineer
    http://www.forumguys.com.br
    • Marcado como Resposta Richard Juhasz sexta-feira, 6 de maio de 2011 17:43
    quinta-feira, 5 de maio de 2011 17:49

Todas as Respostas

  • Windows 2003 server - AD e meu computador win7

    Estou fazendo um backup de uma servidor para um segundo HD em minha máquina,

    porém mesmo depois de formatar o HD com gerenciamento de disco no win7 e dar

    a permissão pro adm do dominio, o admin do dominio aparece com um "x" no compartilhamento

    impedindo o acesso para o backup.

    Alguém já teve este problema?

    Obrigado


    quinta-feira, 7 de abril de 2011 13:31
  • Windows 2003 server - AD e meu computador win7

    Estou fazendo um backup de uma servidor para um segundo HD em minha máquina,

    porém mesmo depois de formatar o HD com gerenciamento de disco no win7 e dar

    a permissão pro adm do dominio, o admin do dominio aparece com um "x" no compartilhamento

    impedindo o acesso para o backup, embora no compartilhamento avançado ele esteja com todas as permissões.

    Já tentei dar propriedade do volume ao administrador, mas dá um erro informando que o windows não pode localizar as permissões

    efetivas para este usuário, e nas outras máquinas está funcionando tudo normalmente. Inclusive já chequei as senhas e redigitei todas nos

    demais servidores. Estão todas iguais e com o mesmo acesso para o admin nas pastas compartilhadas em cada um.

     

    Alguém já teve este problema?

    Obrigado



    quinta-feira, 7 de abril de 2011 13:38
  • Olá Erinaldo.

    Nos informe os erros que aparecem no EventViewer quando você tenta acessar, você disse que aparece um erro de que o Windows não pode localizar as permissões, você tem o ID desse erro?

     

    Abraço.

     


    Richard Juhasz - Microsoft LATAM Forum Support Engineer
    http://www.forumguys.com.br
    quarta-feira, 4 de maio de 2011 18:56
  • Olá Erinaldo.

    Veja se o administrador tem permissão em todas as pastas até a raiz o volume. Se você está fazendo um backup dentro de uma pasta, deixe o adm como Owner dessa pasta.

     

    Abraço.



    Richard Juhasz - Microsoft LATAM Forum Support Engineer
    http://www.forumguys.com.br
    • Marcado como Resposta Richard Juhasz sexta-feira, 6 de maio de 2011 17:43
    quinta-feira, 5 de maio de 2011 17:49