none
Erro ao conectar no Exchange via outlook RRS feed

  • Pergunta

  • Boa tarde colegas,

    Estou um problema para configurar o outlook das estações no exchange 2013.

    Aparece o erro em anexo.

    A questão é que a maquina está na mesma rede, resolve o nome do exchange, e funciona via Outlook Web App.

    Consigo enviar emails via Outlook Web App normalmente.

    O problema é quando tento configurar o acesso via Outlook do Office do usuario.

    Podem me ajudar?

    Agradeço desde já,


    Marcello J

    sexta-feira, 30 de agosto de 2013 18:43

Respostas

  • isso indica problemas no certificado, talvez o mesmo nao esteja configurado correamente ou expirou.

    verifique tambem a conectivade (ping como teste) ao nome do servidor que esta aparecendo no print enviado.

    quarta-feira, 4 de setembro de 2013 18:01
  • Boa tarde pessoal,

    Achei a solução fazendo o seguinte procedimento.

    Na hora que conecta o Outlook pede um certificado.
    Clique em exibir certificado, ele irá mostrar o certificado auto assinado do Exchange.
    Clique em instalar certificado.
    Ao instalar o certificado ele aceita a conexão. E funcionou.

    Eu só acho que a Microsoft deveria melhorar a mensagem deste erro.

    Espero que seja util pra quem estiver enfrentando o mesmo problema.

    Abraço e obrigado a todos pela atenção.


    Marcello J

    quarta-feira, 4 de setembro de 2013 18:15

Todas as Respostas

  • Olá Marcello,

    Qual é o erro em anexo?

    Pode explicar melhor o erro ao configurar o acesso via Outlook do Office do usuário.

    Att,

    segunda-feira, 2 de setembro de 2013 07:53
  • Marcelo, o erro nao esta sendo exibido, veja que ha varias causas para essa questão seja especifico com o erro em si para podermos ajudar
    terça-feira, 3 de setembro de 2013 18:01
  • Olá,

    Desculpe a falha. Está dando este erro e o outlook não acha o exchange.
    Só acessa via OWA.


    Marcello J

    terça-feira, 3 de setembro de 2013 18:52
  • Estou com o mesmo problema mas o meu diz: Ocorreu um problema com o certificado de segurança do Servidor Proxy. O nome do certificado de segurança é inválido ou não corresponde ao nome do site de destino (Nome do Destino).

    O Outlook não consegue ligar ao Servidor Proxy. (Código de Erro 10)

    Alguém me pode ajudar s.f.f.?

    Cumps,

    Marco Carmo

    quarta-feira, 4 de setembro de 2013 16:34
  • isso indica problemas no certificado, talvez o mesmo nao esteja configurado correamente ou expirou.

    verifique tambem a conectivade (ping como teste) ao nome do servidor que esta aparecendo no print enviado.

    quarta-feira, 4 de setembro de 2013 18:01
  • Boa tarde pessoal,

    Achei a solução fazendo o seguinte procedimento.

    Na hora que conecta o Outlook pede um certificado.
    Clique em exibir certificado, ele irá mostrar o certificado auto assinado do Exchange.
    Clique em instalar certificado.
    Ao instalar o certificado ele aceita a conexão. E funcionou.

    Eu só acho que a Microsoft deveria melhorar a mensagem deste erro.

    Espero que seja util pra quem estiver enfrentando o mesmo problema.

    Abraço e obrigado a todos pela atenção.


    Marcello J

    quarta-feira, 4 de setembro de 2013 18:15