none
Incompatibilidade MOSS 2007 - Windows Server 2008 RRS feed

  • Pergunta

  •  

    Prezados,

     

    Tentei instalar o MOSS 2007 em um ambiente Windows Server 2008, sem êxito.

    É exibida uma mensagem dizendo que a versão do MOSS, deve ser a mais recente. Entendi que a versão mais recente seja o Service Pack 1. Estou correto?

     

    Caso seja esse o problema, alguém tem alguma fonte para download do MOSS 2007 com o Service Pack 1 em um único pacote?

     

    Caso não seja esse o problema, alguém pode me ajudar? rs

     

     

     

    []s,

    segunda-feira, 22 de setembro de 2008 20:00

Respostas