locked
AD não cria mailbox no exchange 2000 standard RRS feed

  • Pergunta

  •  

    Srs. boa tarde,

     

    Percebi nesta semana que, ao criar usuários no AD (win 2000) com a opção "criar mailbox", não é criado a mailbox no exchange 2000 standard. O usuário criado acessa o domínio normalmente. Já parei todos os serviços do exchange, dns, etc... mas nada disso resolveu. Não tentei reiniciar os servidores, por receio de que pudesse não voltar o exchange. Algué já viu ou passou por isso? Alguém que pudesse me ajudar nessa?

    quinta-feira, 31 de julho de 2008 19:00

Todas as Respostas

  • Ola Vitor,

     

    Com esses dados fica dificil, procure ser mais objetivo para que possamos tentar lhe ajudar.

    Isso acontece com todos os novos usuários? Se você criar o usuário pelo Exchange isso acontece também?

    Tem algo anormal nos logs?

     

    Abs.

     

    quinta-feira, 31 de julho de 2008 20:36
  • Sim, isso acontece com quantos usuários tentar criar .. até o momento foram 4 ... já tentei criar sem mailbox e depois criar mailbox pra esse usuário, tb não deu certo. Não entendi a parte de como criar usuário pelo exchange. Pode me auxiliar?
    quinta-feira, 31 de julho de 2008 20:50
  • Ola Vitor,

     

    Faz o teste usando o ADUC do Exchange direto, vê o que vai acontecer.

     

    Abs.

     

    quinta-feira, 31 de julho de 2008 21:08
  • Rodrigo,

     

     Ainda assim persistiu o problema. Resolvemos então assumir os riscos e reiniciamos os servidores. A partir daí conseguimos criar novos usuários. Muito obrigado pela atenção depositada.

    sexta-feira, 1 de agosto de 2008 17:48
  • Ola Vitor,

     

    Beleza que resolveu, provavelmente então com as alterações foi necessário um restart.

     

    Abs.

     

    sexta-feira, 1 de agosto de 2008 18:21