none
Conector do AD não sincroniza mesmo após instalar o Hotfix RRS feed

  • Pergunta

  • Estou com a versão 7.0.6555.115

     

    Já instalei o CU2 com o Hotfix do AD.

     

    Há dois eventos em seguida do conector (Lfx Service ID3102 e ID3103) na log do Operations Manager

     

    SyncNow begin. connector id:04b2f9c7-ea75-46f5-8415-93a0ff620fea

    SyncNow end. connector id:04b2f9c7-ea75-46f5-8415-93a0ff620fea AD,ADConnector.0e843a14364e41309ef017ec4de1c6d8

    quarta-feira, 28 de setembro de 2011 13:51

Respostas

Todas as Respostas

  • Ola Gabriel..

     

    Poderia confirmar se dentro do adicionar ou remover programas existe a opção Hotfix para o SP1 do Microsoft System Center Service Manager (KB2561415)?

    Qual foi o teste feito para essa conclusão?

    []'s


    || Aurélio Alves || - http://aurelioalves.wordpress.com
    quinta-feira, 29 de setembro de 2011 14:29
  • Sim.

     

     

    quinta-feira, 29 de setembro de 2011 16:57
  • Ola Gabriel,

     

    Qual é nivel do dominio?Existem domain controllers 2008?

     

    Esse BK é para erros de sincronização de novos usuarios, no seu caso nem comecou a syncronizar.

    Recrie o Conector, e veja se aparece algum evento no Event Viewer alem do ja relatado.

     

     

     

    []'s


    || Aurélio Alves || - http://aurelioalves.wordpress.com
    quinta-feira, 29 de setembro de 2011 18:50
  • grupoaec.com.br
    quinta-feira, 29 de setembro de 2011 20:05
  • Ola Gabriel.., quando eu disse seu dominio..., queria dizer.., Nivel funcional do Domio / Floresta.

    Da uma lida: http://virtualizing.wordpress.com/2011/01/13/nivel-funcional-do-dominio/

     

    Vc tem Domain controllers 2003 ou 2008?

     

    Ps. Edit o seu post acima.


    || Aurélio Alves || - http://aurelioalves.wordpress.com
    • Sugerido como Resposta Aurélio Alves sexta-feira, 14 de outubro de 2011 10:32
    • Marcado como Resposta EmersongModerator terça-feira, 18 de outubro de 2011 01:13
    segunda-feira, 3 de outubro de 2011 11:32
  • Ola Gabriel tudo bem?

    Você conseguiu validar as informações enviadas pelo Aurélio?

    Caso seu problema seja resolvido marque como resposta para mantermos a organização dos forums.

    Abraços


    Emerson Gomes - http://itchannelbr.wordpress.com/
    segunda-feira, 3 de outubro de 2011 18:43
    Moderador