none
COMANDO "EI CORTANA" NÃO FUNCIONA RRS feed

  • Pergunta

  • O comando EI CORTANA ao ser dito no microfone NÃO ATIVA A CORTANA DE FORMA ALGUMA, e quando ativava ele ja vinha com os dizeres "EI CORTANA" inseridos antes do texto a ser OUVIDO...isso aconteceu na BUILD 14291 e agora TAMBÉM na BUILD 14295...preciso de uma REAL ajuda nesse sentido. grato
    sábado, 2 de abril de 2016 19:50

Respostas

  • Boa tarde ZENSOR 7,

    Entendo, mas digo isso, pois se fosse um problema da Build por completo, todos os usuários teriam o mesmo problema. Levando em consideração o grande números de usuários que participa do programa Insider. De qualquer maneira, como ainda não sabemos exatamente o que está causando este problema, eu acredito que a melhor maneira de resolver a situação seria entrando em contato com o suporte Microsoft.

    Atenciosamente


    Marcos SJ

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.


    • Editado Marcos SJ terça-feira, 5 de abril de 2016 18:09
    • Marcado como Resposta Marcos SJ sexta-feira, 8 de abril de 2016 14:13
    terça-feira, 5 de abril de 2016 18:08

Todas as Respostas

  • Olá ZENSOR 7,

    Tudo bem?

    Só pra confirmar, você utilizou estes passos para ativar o recurso não é mesmo?

     Caso já tenha verificado se seu dispositivo de gravação esteja funcionando corretamente e também tenha seguido as instruções contidas no link acima, sugiro que aguarde uma nova Build para correção de possíveis erros.

    Atenciosamente


    Marcos SJ

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.


    • Editado Marcos SJ terça-feira, 5 de abril de 2016 11:47
    segunda-feira, 4 de abril de 2016 13:15
  • Sim, todo o procedimendo nas duas builds e NADA FUNCIONOU....
    segunda-feira, 4 de abril de 2016 21:42
  • Olá ZENSOR 7,

    Não consegui achar outros casos como o seu, acredito que deva ser um problema de interação com o seu dispositivo/máquina. Veja se há a possibilidade de restaurar o computador para a Build anterior e reinstale a Build novamente após os processo.

    Atenciosamente


    Marcos SJ

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 5 de abril de 2016 11:49
  • amigo tem mais 10 casos igual ao meu na internet, eu ja reinstalei as builds 14291 e 14295 4x cada (ambas baixadas de 4 lugares diferentes...e TODAS apresentam o mesmo problema, inclusive em computadores diferentes (2 notebooks e 3 desktops)...grato
    terça-feira, 5 de abril de 2016 14:09
  • Boa tarde ZENSOR 7,

    Entendo, mas digo isso, pois se fosse um problema da Build por completo, todos os usuários teriam o mesmo problema. Levando em consideração o grande números de usuários que participa do programa Insider. De qualquer maneira, como ainda não sabemos exatamente o que está causando este problema, eu acredito que a melhor maneira de resolver a situação seria entrando em contato com o suporte Microsoft.

    Atenciosamente


    Marcos SJ

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.


    • Editado Marcos SJ terça-feira, 5 de abril de 2016 18:09
    • Marcado como Resposta Marcos SJ sexta-feira, 8 de abril de 2016 14:13
    terça-feira, 5 de abril de 2016 18:08
  • Bom dia,

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Marcos SJ

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 8 de abril de 2016 14:12